<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://royalexaminer.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?resize=450%2C450&#038;ssl=1" />
		<meta name="twitter:image" content="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?resize=450%2C450&#038;ssl=1" />
	<meta property="og:url" content="https://royalexaminer.com/sixth-district-perspectives-with-congressman-ben-cline-january-19-2020/" />
<meta property="og:title" content="Sixth District Perspectives with Congressman Ben Cline &#8211; January 19, 2020" />
<meta property="og:description" content="With the impeachment Articles finally sent over to the Senate, the House can now begin focusing on the issues most important to the American people. One of the highlights of the week was the signing of a historic trade deal with China which will help Sixth District farmers by dramatically increasing U.S. exports. Along the [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://royalexaminer.com/sixth-district-perspectives-with-congressman-ben-cline-january-19-2020/">
<meta name="twitter:title" content="Sixth District Perspectives with Congressman Ben Cline &#8211; January 19, 2020">
<meta name="twitter:description" content="With the impeachment Articles finally sent over to the Senate, the House can now begin focusing on the issues most important to the American people. One of the highlights of the week was the signing of a historic trade deal with China which will help Sixth District farmers by dramatically increasing U.S. exports. Along the [&hellip;]">
<title>Sixth District Perspectives with Congressman Ben Cline - January 19, 2020 | Royal Examiner</title>
<!-- Open graph image tags added by USM  STARTS-->
<meta property="og:image:secure_url" content="https://149360642.v2.pressablecdn.com/wp-content/uploads/2020/01/Cline_School-visits.jpg"/><meta property="og:image" content="https://149360642.v2.pressablecdn.com/wp-content/uploads/2020/01/Cline_School-visits.jpg" />
<meta property="og:image:type" content=""/>
<meta property="og:image:width" content="450"/>
<meta property="og:image:height" content="450"/>
<!-- Open graph image tags added by USM CLOSES--><script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://royalexaminer.com/sixth-district-perspectives-with-congressman-ben-cline-january-19-2020/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sixth District Perspectives with Congressman Ben Cline - January 19, 2020 | Royal Examiner" />
<meta property="og:description" content="With the impeachment Articles finally sent over to the Senate, the House can now begin focusing on the issues most important to the American people. One of the highlights of the week was the signing of a historic trade deal with China which will help Sixth District farmers by dramatically increasing U.S. exports. Along the &hellip;" />
<meta property="og:url" content="https://royalexaminer.com/sixth-district-perspectives-with-congressman-ben-cline-january-19-2020/" />
<meta property="og:site_name" content="Royal Examiner" />
<meta property="article:publisher" content="https://www.facebook.com/royalexaminer/" />
<meta property="article:section" content="Legislative Update" />
<meta property="article:published_time" content="2020-01-19T20:55:52+00:00" />
<meta property="og:image" content="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?fit=450%2C450&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?fit=450%2C450&#038;ssl=1" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="With the impeachment Articles finally sent over to the Senate, the House can now begin focusing on the issues most important to the American people. One of the highlights of the week was the signing of a historic trade deal with China which will help Sixth District farmers by dramatically increasing U.S. exports. Along the [&hellip;]" />
<meta name="twitter:title" content="Sixth District Perspectives with Congressman Ben Cline - January 19, 2020 | Royal Examiner" />
<meta name="twitter:site" content="@royalexaminer" />
<meta name="twitter:image" content="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?fit=450%2C450&#038;ssl=1" />
<meta name="twitter:creator" content="@royalexaminer" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://royalexaminer.com/#website","url":"https://royalexaminer.com/","name":"Royal Examiner","description":"The News Behind The News","potentialAction":{"@type":"SearchAction","target":"https://royalexaminer.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://royalexaminer.com/sixth-district-perspectives-with-congressman-ben-cline-january-19-2020/#primaryimage","url":"https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?fit=450%2C450&ssl=1","width":450,"height":450},{"@type":"WebPage","@id":"https://royalexaminer.com/sixth-district-perspectives-with-congressman-ben-cline-january-19-2020/#webpage","url":"https://royalexaminer.com/sixth-district-perspectives-with-congressman-ben-cline-january-19-2020/","inLanguage":"en-US","name":"Sixth District Perspectives with Congressman Ben Cline - January 19, 2020 | Royal Examiner","isPartOf":{"@id":"https://royalexaminer.com/#website"},"primaryImageOfPage":{"@id":"https://royalexaminer.com/sixth-district-perspectives-with-congressman-ben-cline-january-19-2020/#primaryimage"},"datePublished":"2020-01-19T20:55:52+00:00","dateModified":"2020-01-19T20:55:52+00:00","author":{"@id":"https://royalexaminer.com/#/schema/person/3525a2e909cc7428b045e234a21bebfb"}},{"@type":["Person"],"@id":"https://royalexaminer.com/#/schema/person/3525a2e909cc7428b045e234a21bebfb","name":"Ben Cline","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//street-production.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Royal Examiner &raquo; Feed" href="https://royalexaminer.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/royalexaminer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//royalexaminer.com/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.popup-css'  href='https://149360642.v2.pressablecdn.com/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://149360642.v2.pressablecdn.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='connections-blocks-css'  href='//royalexaminer.com/wp-content/plugins/connections/assets/dist/css/blocks-editor.css?ver=9.4-1579281643' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='https://149360642.v2.pressablecdn.com/wp-content/plugins/Ultimate-Premium-Plugin/css/sfsi-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://149360642.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://149360642.v2.pressablecdn.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://149360642.v2.pressablecdn.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.8.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.8.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.8.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='yop-public-css'  href='https://149360642.v2.pressablecdn.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.2.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://149360642.v2.pressablecdn.com/wp-content/themes/zox-news/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://149360642.v2.pressablecdn.com/wp-content/themes/zox-news/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://149360642.v2.pressablecdn.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://149360642.v2.pressablecdn.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://149360642.v2.pressablecdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='cn-public-css'  href='//royalexaminer.com/wp-content/plugins/connections/assets/dist/css/frontend.css?ver=9.4-1579281643' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-cmap-css'  href='//royalexaminer.com/wp-content/plugins/connections-cmap/cmap.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='cnt-cmap-inline-css' type='text/css'>
/* cMap Template Customizer Custom Styles */
#cn-cmap .cn-list-row h3 .fn,
#cn-cmap .cn-list-row-alternate h3 .fn {
	color: #000;
}
#cn-cmap .cn-list-row,
#cn-cmap .cn-list-row-alternate {
	color: #000;
}
#cn-cmap span.contact-label,
#cn-cmap span.cn-relation-label,
#cn-cmap span.adr span.address-name,
#cn-cmap span.tel span.phone-name,
#cn-cmap span.email span.email-name,
#cn-cmap span.im-network span.im-name,
#cn-cmap span.link span.link-name,
#cn-cmap span.cn-date span.date-name {
	color: #000;
}
#cn-cmap .cn-list-row a,
#cn-cmap .cn-list-row a:visited,
#cn-cmap .cn-list-row-alternate a,
#cn-cmap .cn-list-row-alternate a:visited {
	color: #bc0000;
}
#cn-cmap .cn-content-tray .cn-bio-tray,
#cn-cmap .cn-content-tray .cn-note-tray,
#cn-cmap .cn-content-tray .cn-gmap {
	background-color: #F1F1F1;
}
#cn-cmap .cn-content-tray {
	color: #000;
}
#cn-cmap .cn-content-tray a,
#cn-cmap .cn-content-tray a:visited {
	color: #000;
}
</style>
<link rel='stylesheet' id='cnt-profile-css'  href='//royalexaminer.com/wp-content/plugins/connections/templates/profile/profile.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://149360642.v2.pressablecdn.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='cn-brandicons-css'  href='//royalexaminer.com/wp-content/plugins/connections/assets/vendor/icomoon-brands/style.css?ver=9.4' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-css'  href='//royalexaminer.com/wp-content/plugins/connections/vendor/leaflet/leaflet.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-control-geocoder-css'  href='//royalexaminer.com/wp-content/plugins/connections/vendor/leaflet/geocoder/Control.Geocoder.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cn-chosen-css'  href='//royalexaminer.com/wp-content/plugins/connections/assets/vendor/chosen/chosen.min.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/plugins/popup-by-supsystic/js/common.min.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"https:\/\/royalexaminer.com\/","imgPath":"https:\/\/royalexaminer.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/royalexaminer.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/royalexaminer.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/royalexaminer.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/royalexaminer.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/royalexaminer.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/plugins/popup-by-supsystic/js/core.min.js?ver=1.10.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.10.0'></script>
<script type='text/javascript' data-cfasync='false' src='//street-production.s3.amazonaws.com/init-2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/royalexaminer.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/royalexaminer.com\/wp-login.php?redirect_to=https%3A%2F%2Froyalexaminer.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/royalexaminer.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/royalexaminer.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.2.min.js?ver=5.3.2'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202003.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/royalexaminer.com\/wp-admin\/admin-ajax.php","security":"e0c48c65a2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/royalexaminer.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/royalexaminer.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.5'></script>
<link rel='https://api.w.org/' href='https://royalexaminer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://royalexaminer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://royalexaminer.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://royalexaminer.com?p=53721' />
<link rel="alternate" type="application/json+oembed" href="https://royalexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froyalexaminer.com%2Fsixth-district-perspectives-with-congressman-ben-cline-january-19-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://royalexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froyalexaminer.com%2Fsixth-district-perspectives-with-congressman-ben-cline-january-19-2020%2F&#038;format=xml" />
	    <style type="text/css"></style>   
					<!-- Twitter Cards Meta by USM  STARTS-->								<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@royalexaminer" />
<meta name="twitter:creator" content="@royalexaminer" />
<meta name="twitter:url" content="https://royalexaminer.com/sixth-district-perspectives-with-congressman-ben-cline-january-19-2020/" />
<meta name="twitter:title" content="Sixth District Perspectives with Congressman Ben Cline &#8211; January 19, 2020" />
<meta name="twitter:description" content="With the impeachment Articles finally sent over to the Senate, the House can now begin focusing on the issues most important to the American people. One of the highlights of the week was the signing of a historic trade deal with China which will help Sixth District farmers by dramatically increasing U.S. exports. Along the same vein, I joined my Virginia colleagues in supporting the Norfolk [...]" />
<meta name="twitter:image" content="https://149360642.v2.pressablecdn.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?1579471700" />
			<!-- Twitter Cards Meta by USM  CLOSES-->
				
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2017/12/Royal-Examiner-square-favicon-PNG.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2017/12/Royal-Examiner-square-favicon-PNG.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2017/12/Royal-Examiner-square-favicon-PNG.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2017/12/Royal-Examiner-square-favicon-PNG.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-89475971-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			h3.livemarket_title a:hover {
    color: #e60c0c !important;
}
.livemarket_signup_link a {
    background: #fff !important;
    border: 1px solid #000;
    border-radius: 3px;
    color: #000 !important;
    display: inline-block;
    font-size: 12.8px !important;
    font-weight: 700;
    letter-spacing: .02em;
    line-height: 1;
    padding: 15px 0 !important;
    text-transform: uppercase;
    width: 50%;
		transition: all .25s;
}
.livemarket_signup_link a:hover {
	background: #000 !important;
	color: #fff !important;
	text-decoration: none !important;
}
.livemarket_list_widget .livemarket_signup_link a {
	margin: 1.5em auto;	
	padding: 15px 15px !important;
	width: 100%;
	font-size: 12.8px !important;
	transition: all .25s;
}
.livemarket_view_more a {
    background: #fff !important;
    border: 1px solid #000 !important;
    border-radius: 3px;
    color: #000 !important;
    display: inline-block;
    font-size: 12.8px !important;
    font-weight: 700;
    letter-spacing: .02em !important;
    line-height: 1;
    padding: 15px 15px !important;
    text-transform: uppercase;
    margin: 0 auto;
		transition: all .25s;
}
.livemarket_view_more a:hover {
	background: #000 !important;
	color: #fff !important;
	text-decoration: none !important;
}
.livemarket_widget_list .livemarket_item {
    padding: 15px 15px !important;
}
.livemarket_widget_list p.livemarket_view_more {
    margin: 10px auto;
    text-align: center;
}
a.livemarket-more-button {
    background: #e60c0c !important;
    border: 1px solid #e60c0c;
    border-radius: 3px;
		box-shadow: none !important;
    color: #ffff !important;
    display: inline-block;
		font-family: Roboto;
    font-size: 12.8px !important;
    font-weight: 700;
    letter-spacing: .02em;
    line-height: 1;
    padding: 15px 0 !important;
		text-align: center;
		text-transform: uppercase;
    width: 50%;
		transition: all .25s;
}
a.livemarket-more-button:hover {
	background: #000 !important;
	border: 1px solid #000;
	color: #fff !important;
	text-decoration: none !important;
}		</style>
		 <meta name="viewport" content="width=device-width, initial-scale=1">
		<!-- Open graph title, url & description tags added by USM STARTS -->
		<meta property="og:description" content="With the impeachment Articles finally sent over to the Senate, the House can now begin focusing on the issues most important to the American people. One of the highlights of the week was the signing of a historic trade deal with China which will help Sixth District farmers by dramatically increasing U.S. exports. Along the same vein, I joined my Virginia colleagues in supporting the Norfolk [...]"/>
<meta property="og:url" content="https://royalexaminer.com/sixth-district-perspectives-with-congressman-ben-cline-january-19-2020/"/>
<meta property="og:title" content="Sixth District Perspectives with Congressman Ben Cline – January 19, 2020"/>
		<!-- Open graph title, url & description tags added by USM CLOSES -->
		</head>
<body class="post-template-default single single-post postid-53721 single-format-standard theme-zox-news woocommerce-no-js">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://royalexaminer.com/"><img src="https://149360642.v2.pressablecdn.com/wp-content/uploads/2018/03/RoyalExaminerLogo-WhitePNG-1.png" alt="Royal Examiner" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-46497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46497"><a href="https://royalexaminer.com/get-email-news-alerts/">Subscribe</a></li>
<li id="menu-item-15663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15663"><a>News</a>
<ul class="sub-menu">
	<li id="menu-item-15664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15664"><a href="https://royalexaminer.com/category/local-news/">Local News</a></li>
	<li id="menu-item-15665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15665"><a href="https://royalexaminer.com/category/local-government/">Local Government</a></li>
	<li id="menu-item-15666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15666"><a href="https://royalexaminer.com/category/itfederal/">ITFederal</a></li>
	<li id="menu-item-28137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28137"><a href="https://royalexaminer.com/category/eda-in-focus/">EDA in Focus</a></li>
	<li id="menu-item-33740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33740"><a href="https://royalexaminer.com/category/community-events/">Community Events</a></li>
	<li id="menu-item-52247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52247"><a href="https://royalexaminer.com/category/legal-notices/">Legal Notices</a></li>
	<li id="menu-item-15669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15669"><a href="https://royalexaminer.com/category/town-notices/">Town Notices</a></li>
	<li id="menu-item-15667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15667"><a href="https://royalexaminer.com/category/chamber-news/">Chamber News</a></li>
	<li id="menu-item-15672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15672"><a href="https://royalexaminer.com/category/state-news/">State News</a></li>
	<li id="menu-item-15671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15671"><a href="https://royalexaminer.com/category/crime-court/">Crime/Court</a></li>
	<li id="menu-item-15670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15670"><a href="https://royalexaminer.com/category/arrest-logs/">Arrest Logs</a></li>
</ul>
</li>
<li id="menu-item-28915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28915"><a href="https://royalexaminer.com/opinion/">Opinion</a></li>
<li id="menu-item-15673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15673"><a href="https://royalexaminer.com/category/legislative-update/">Politics</a></li>
<li id="menu-item-22762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22762"><a>Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-22787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22787"><a href="https://royalexaminer.com/category/real-estate/">Real Estate News</a></li>
	<li id="menu-item-22760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22760"><a href="https://royalexaminer.com/category/houses-for-sale/">Houses For Sale</a></li>
</ul>
</li>
<li id="menu-item-27794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27794"><a>Features</a>
<ul class="sub-menu">
	<li id="menu-item-40327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40327"><a href="https://royalexaminer.com/category/automotive/">Automotive</a>
	<ul class="sub-menu">
		<li id="menu-item-40328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40328"><a href="https://royalexaminer.com/category/cars-trucks-for-sale/">Cars &#038; Trucks For Sale</a></li>
	</ul>
</li>
	<li id="menu-item-22379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22379"><a href="https://royalexaminer.com/category/interesting-things-you-need-to-know/">Interesting Things You Need to Know</a></li>
	<li id="menu-item-38966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38966"><a href="https://royalexaminer.com/category/warren-heritage-society/">Warren Heritage Society</a></li>
	<li id="menu-item-15675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15675"><a href="https://royalexaminer.com/category/what-matters-warren/">What Matters Warren</a></li>
	<li id="menu-item-22009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22009"><a href="https://royalexaminer.com/category/jenspiration/">Jenspiration</a></li>
	<li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33185"><a href="https://royalexaminer.com/category/the-food-dude/">The Food Dude</a></li>
	<li id="menu-item-30081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30081"><a href="https://royalexaminer.com/category/the-cracked-acorn/">The Cracked Acorn</a></li>
	<li id="menu-item-39088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39088"><a href="https://royalexaminer.com/category/punditry-prose/">Punditry &#038; Prose</a></li>
	<li id="menu-item-15676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15676"><a href="https://royalexaminer.com/category/faces-of-our-valley/">Faces of Our Valley</a></li>
	<li id="menu-item-15677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15677"><a href="https://royalexaminer.com/category/lifesavor/">LifeSavor</a></li>
	<li id="menu-item-15861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15861"><a href="https://royalexaminer.com/schools-2/">Schools</a></li>
	<li id="menu-item-29954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29954"><a href="https://royalexaminer.com/category/fly-fishing-with-bruce/">Fly Fishing with Bruce</a></li>
</ul>
</li>
<li id="menu-item-45057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45057"><a href="https://royalexaminer.com/obituaries/">Obituaries</a></li>
<li id="menu-item-27795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27795"><a>Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-15680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15680"><a href="https://royalexaminer.com/category/business/">Business</a></li>
	<li id="menu-item-15681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15681"><a href="https://royalexaminer.com/category/food/">Food</a></li>
	<li id="menu-item-15682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15682"><a href="https://royalexaminer.com/category/health/">Health</a></li>
	<li id="menu-item-15683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15683"><a href="https://royalexaminer.com/category/home/">Home</a></li>
	<li id="menu-item-15685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15685"><a href="https://royalexaminer.com/category/seasonal/">Seasonal</a></li>
	<li id="menu-item-16566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16566"><a href="https://royalexaminer.com/category/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-15843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15843"><a href="https://royalexaminer.com/calendar/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-24084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24084"><a href="https://royalexaminer.com/add-an-event/">Add An Event</a></li>
</ul>
</li>
<li id="menu-item-27796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27796"><a>Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-16146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16146"><a href="https://royalexaminer.com/about-us/">About Us</a></li>
	<li id="menu-item-16150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16150"><a href="https://royalexaminer.com/contact/">Contact Us</a></li>
	<li id="menu-item-16149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16149"><a href="https://royalexaminer.com/advertise/">Advertise</a></li>
	<li id="menu-item-19870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19870"><a href="https://royalexaminer.com/rates/">Rates</a></li>
	<li id="menu-item-19933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19933"><a href="https://royalexaminer.com/sample-ad-formats/">Sample Ad Formats</a></li>
	<li id="menu-item-20004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20004"><a href="https://royalexaminer.com/sponsored-posts/">Sponsored Posts</a></li>
	<li id="menu-item-16147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16147"><a href="https://royalexaminer.com/terms-of-service/">Terms of Service</a></li>
</ul>
</li>
<li id="menu-item-23514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23514"><a href="https://royalexaminer.com/shop/">Store</a>
<ul class="sub-menu">
	<li id="menu-item-23517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23517"><a href="https://royalexaminer.com/cart/">Cart</a></li>
	<li id="menu-item-23518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23518"><a href="https://royalexaminer.com/checkout/">Checkout</a></li>
</ul>
</li>
<li id="menu-item-53547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53547"><a href="https://royalexaminer.com/local-business-directory/">Local Business Directory</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/royalexaminer/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/royalexaminer" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/channel/UCMD03QceWHTepVu_b-2U8gA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://royalexaminer.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/royalexaminer/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/royalexaminer" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/channel/UCMD03QceWHTepVu_b-2U8gA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://royalexaminer.com/"><img itemprop="logo" src="https://149360642.v2.pressablecdn.com/wp-content/uploads/2018/12/RoyalExaminerLogo-WhitePNG.png" alt="Royal Examiner" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://royalexaminer.com/"><img src="https://149360642.v2.pressablecdn.com/wp-content/uploads/2018/03/RoyalExaminerLogo-WhitePNG-1.png" alt="Royal Examiner" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Royal Examiner</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Sixth District Perspectives with Congressman Ben Cline &#8211; January 19, 2020</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://royalexaminer.com/cart/" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46497"><a href="https://royalexaminer.com/get-email-news-alerts/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15663"><a>News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15664"><a href="https://royalexaminer.com/category/local-news/">Local News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15665"><a href="https://royalexaminer.com/category/local-government/">Local Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15666"><a href="https://royalexaminer.com/category/itfederal/">ITFederal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28137"><a href="https://royalexaminer.com/category/eda-in-focus/">EDA in Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33740"><a href="https://royalexaminer.com/category/community-events/">Community Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52247"><a href="https://royalexaminer.com/category/legal-notices/">Legal Notices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15669"><a href="https://royalexaminer.com/category/town-notices/">Town Notices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15667"><a href="https://royalexaminer.com/category/chamber-news/">Chamber News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15672"><a href="https://royalexaminer.com/category/state-news/">State News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15671"><a href="https://royalexaminer.com/category/crime-court/">Crime/Court</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15670"><a href="https://royalexaminer.com/category/arrest-logs/">Arrest Logs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28915"><a href="https://royalexaminer.com/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15673"><a href="https://royalexaminer.com/category/legislative-update/">Politics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22762"><a>Real Estate</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22787"><a href="https://royalexaminer.com/category/real-estate/">Real Estate News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22760"><a href="https://royalexaminer.com/category/houses-for-sale/">Houses For Sale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27794"><a>Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40327"><a href="https://royalexaminer.com/category/automotive/">Automotive</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40328"><a href="https://royalexaminer.com/category/cars-trucks-for-sale/">Cars &#038; Trucks For Sale</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22379"><a href="https://royalexaminer.com/category/interesting-things-you-need-to-know/">Interesting Things You Need to Know</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38966"><a href="https://royalexaminer.com/category/warren-heritage-society/">Warren Heritage Society</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15675"><a href="https://royalexaminer.com/category/what-matters-warren/">What Matters Warren</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22009"><a href="https://royalexaminer.com/category/jenspiration/">Jenspiration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33185"><a href="https://royalexaminer.com/category/the-food-dude/">The Food Dude</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30081"><a href="https://royalexaminer.com/category/the-cracked-acorn/">The Cracked Acorn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39088"><a href="https://royalexaminer.com/category/punditry-prose/">Punditry &#038; Prose</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15676"><a href="https://royalexaminer.com/category/faces-of-our-valley/">Faces of Our Valley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15677"><a href="https://royalexaminer.com/category/lifesavor/">LifeSavor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15861"><a href="https://royalexaminer.com/schools-2/">Schools</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29954"><a href="https://royalexaminer.com/category/fly-fishing-with-bruce/">Fly Fishing with Bruce</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45057"><a href="https://royalexaminer.com/obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27795"><a>Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15680"><a href="https://royalexaminer.com/category/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15681"><a href="https://royalexaminer.com/category/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15682"><a href="https://royalexaminer.com/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15683"><a href="https://royalexaminer.com/category/home/">Home</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15685"><a href="https://royalexaminer.com/category/seasonal/">Seasonal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16566"><a href="https://royalexaminer.com/category/travel/">Travel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15843"><a href="https://royalexaminer.com/calendar/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24084"><a href="https://royalexaminer.com/add-an-event/">Add An Event</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27796"><a>Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16146"><a href="https://royalexaminer.com/about-us/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16150"><a href="https://royalexaminer.com/contact/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16149"><a href="https://royalexaminer.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19870"><a href="https://royalexaminer.com/rates/">Rates</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19933"><a href="https://royalexaminer.com/sample-ad-formats/">Sample Ad Formats</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20004"><a href="https://royalexaminer.com/sponsored-posts/">Sponsored Posts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16147"><a href="https://royalexaminer.com/terms-of-service/">Terms of Service</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23514"><a href="https://royalexaminer.com/shop/">Store</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23517"><a href="https://royalexaminer.com/cart/">Cart</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23518"><a href="https://royalexaminer.com/checkout/">Checkout</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53547"><a href="https://royalexaminer.com/local-business-directory/">Local Business Directory</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://royalexaminer.com/sixth-district-perspectives-with-congressman-ben-cline-january-19-2020/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://royalexaminer.com/category/legislative-update/"><span class="mvp-post-cat left">Legislative Update</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Sixth District Perspectives with Congressman Ben Cline &#8211; January 19, 2020</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
																									</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Published</p> <span class="mvp-post-date">1 hour ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-19">January 19, 2020</time></span>
														<meta itemprop="dateModified" content="2020-01-19"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://royalexaminer.com/author/congressman-ben-cline/" title="Posts by Ben Cline" rel="author">Ben Cline</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?resize=450%2C450&#038;ssl=1">
										<meta itemprop="width" content="450">
										<meta itemprop="height" content="450">
									</div><!--mvp-post-img-hide-->
																																<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class="sfsibeforpstwpr" style="text-align: center; clear:both;" ></div><p><img class="aligncenter size-large wp-image-46538 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=640%2C170&#038;ssl=1" alt width="640" height="170" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?w=640&amp;ssl=1 640w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=300%2C80&amp;ssl=1 300w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=560%2C149&amp;ssl=1 560w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=600%2C159&amp;ssl=1 600w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=640%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-large wp-image-46538" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=640%2C170&#038;ssl=1" alt="" width="640" height="170" srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?w=640&amp;ssl=1 640w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=300%2C80&amp;ssl=1 300w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=560%2C149&amp;ssl=1 560w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=600%2C159&amp;ssl=1 600w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></p>

<p>With the impeachment Articles finally sent over to the Senate, the House can now begin focusing on the issues most important to the American people. One of the highlights of the week was the signing of a historic trade deal with China which will help Sixth District farmers by dramatically increasing U.S. exports. Along the same vein, I joined my Virginia colleagues in supporting the Norfolk Harbor Project which will allow Commonwealth manufacturers to more effectively ship their goods overseas. While it was a busy week in Washington, I had the pleasure of visiting with students throughout the District and am looking forward to meeting with constituents in Lynchburg and Roanoke City during the coming week’s town halls.</p>

<p><a href="https://www.facebook.com/RepBenCline/videos/479552582755722/"><strong>Impeachment:</strong></a><br />

For months, Democrats called impeaching the President urgent &#8211; yet 28 days went by before the Speaker transmitted the Articles to the Senate this week. This attempt to grab headlines exposed what Americans already knew, that impeachment was nothing more than political theater. This show has been at the expense of working on truly urgent matters like fixing our crumbling infrastructure, reforming our broken immigration system, and getting USMCA across the finish line. Further, the delay once again denied the President the right to due process that is afforded to every American.</p>

<div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="63920" keywords="not_home_page,not_landing_page,is_article_page,legislative-update,sixth-district-perspectives-with-congressman-ben-cline-january-19-2020,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div>

<p><strong>Phase One Trade Agreement &amp; USMCA:<br />

</strong>This week President Trump continued to make progress in working towards negotiating better, fairer trade deals for the United States. On Wednesday, the President signed the “Phase One” Trade Agreement with China which will serve as a tremendous boost to American businesses, farmers, manufacturers, and innovators. At the core of this deal, China has pledged to increase American imports by $200 billion over the next two years. Of that, $40 to $50 billion will be on agriculture products, $75 billion in manufacturing goods, $50 billion in the energy sector, and $40 billion in financial services. Further, this deal addresses longstanding intellectual property and trademark concerns and will establish enforcement mechanisms against pirated and counterfeit goods. This trade agreement rebalances the playing field for the United States and China and will be beneficial to both countries.</p>

<p>This deals comes on the heels of the Senate approving the United States-Mexico-Canada Trade Agreement. The measure creates a more level playing field for American workers, strengthens agricultural trade, and modernizes intellectual property protections. USMCA is a win for American workers, farmers, ranchers, and businesses and will create 176,000 new jobs and add $68 billion to the U.S. Economy. I look forward to the President signing this Agreement into law.</p>

<p><img class="aligncenter size-full wp-image-53723 jetpack-lazy-image" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_US_China.png?resize=450%2C253&#038;ssl=1" alt width="450" height="253" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_US_China.png?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_US_China.png?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_US_China.png?resize=450%2C253&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-53723" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_US_China.png?resize=450%2C253&#038;ssl=1" alt="" width="450" height="253" srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_US_China.png?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_US_China.png?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript></p>

<p><strong>Supporting the Iranian People:</strong><br />

The United States has always and will always stand for freedom and democracy around the world. Following recent actions by the Iranian government, the nation&#8217;s people took to the streets to demand accountability and express their collective desire for the country&#8217;s leaders to respect human rights. Iran has a violent history when faced with opposition from within its borders, and the government killed 1,500 demonstrators as recently as November of last year. In response, I cosponsored a resolution this week introduced by Leader McCarthy condemning the Iranian government and supporting the protesters. Unfortunately, Speaker Pelosi rejected this resolution in yet another purely political move.</p>

<p><a href="https://www.13newsnow.com/article/news/politics/virginia-congress-members-request-office-of-management-and-budgets-support-for-norfolk-harbor-project/291-ebdced42-08d9-4342-a116-b978c65855a9?fbclid=IwAR2j2oxCvkcvfU8J9OgjXOAT-m4HvG7ilrwHDDLH78SQM9FlrEzDgdJ25As"><strong>Norfolk Harbor Project:</strong></a><br />

This week, I was proud to join my Virginia colleagues in sending a bipartisan letter to the Office of Management and Budget requesting additional funds for the Norfolk Harbor Project. This critical infrastructure project will widen and deepen the port and add an additional traffic lane, making it more capable of handling mega container commercial vessels and ships. Not only will this increase the Harbor’s competitiveness and further connect Virginia to global markets, but it will also enable continued operational successes for our service members at Naval Station Norfolk.</p>

<p>Despite the headlines of gridlock in Washington, this project is just one example of legislators from both parties coming together to support an initiative that is beneficial to the Commonwealth as a whole.</p>

<p><strong>School Visits:</strong><br />

I am always excited to discuss government and how legislation becomes law with students across our region. This week I had the pleasure of chatting with government classes from opposite ends of District at both Lord Botetourt High School in Daleville and Skyline Middle School in Harrisonburg. Opportunities like these allow me to answer students’ questions and engage in constructive dialogue about the issues that matter most to my younger constituents.</p>

<p><img class="aligncenter size-full wp-image-53722 jetpack-lazy-image" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?resize=450%2C450&#038;ssl=1" alt width="450" height="450" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?resize=450%2C450&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-53722" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?resize=450%2C450&#038;ssl=1" alt="" width="450" height="450" srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_School-visits.jpg?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript></p>

<p><strong>Town Halls:<br />

</strong>Prior to the new year, I hosted nineteen town halls – one in each locality – and plan to continue holding events like these throughout my term. Already in 2020, I have hosted three such forums in Staunton, Harrisonburg, and Botetourt County. This coming week, I will hold two additional town halls in Lynchburg and Roanoke City. In order to accommodate the diverse schedule of Sixth District constituents, I have rotated all of my town halls between morning, lunch, and evening meetings. Citizens of these two localities will be given priority regarding comments during the town hall. Please note that signs and noisemakers are prohibited.</p>

<p>Lynchburg Town Hall<br />

Thursday, January 23, 2020<br />

8:00 AM – 9:30 AM<br />

American Legion Post 16<br />

1301 Greenview Drive Lynchburg, VA 24502<br />

<a href="https://www.eventbrite.com/e/lynchburg-town-hall-with-rep-ben-cline-tickets-90214936303?ref=estw">To Register, Please Click Here</a></p>

<p>Roanoke City Town Hall<br />

Thursday, January 23, 2020<br />

5:00 PM – 6:30 PM<br />

VFW Post 1264<br />

4930 Grandview Ave NW, Roanoke, VA 24012.<br />

<a href="https://www.eventbrite.com/e/roanoke-city-town-hall-with-rep-ben-cline-tickets-90213646445?ref=estw">To Register, Please Click Here</a></p>

<p>Thank you for the opportunity to serve as your Congressman. If my office can ever be of assistance, please contact my Washington office at (202) 225-5431.</p>

<p>For the latest updates from Washington, please follow my social media accounts: <a href="https://www.facebook.com/RepBenCline/">Facebook</a>, <a href="https://twitter.com/RepBenCline">Twitter</a> and <a href="https://www.instagram.com/repbencline/">Instagram</a>.</p>

<p><img class=" wp-image-36509 alignleft jetpack-lazy-image" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?resize=204%2C65&#038;ssl=1" alt width="204" height="65" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?w=440&amp;ssl=1 440w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?resize=300%2C95&amp;ssl=1 300w" data-lazy-sizes="(max-width: 204px) 100vw, 204px" data-lazy-src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?resize=204%2C65&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-36509 alignleft" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?resize=204%2C65&#038;ssl=1" alt="" width="204" height="65" srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?w=440&amp;ssl=1 440w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?resize=300%2C95&amp;ssl=1 300w" sizes="(max-width: 204px) 100vw, 204px" data-recalc-dims="1" /></noscript></p>

<div class="sfsiaftrpstwpr"  style="text-align: center;"><div class='sfsi_plus_Sicons' style='float:none; display: inline-block;'><div style='float:left;margin:0 0px; line-height:45px'><span>Share the News:</span></div><div class="sfsiplus_norm_row sfsi_plus_wDivothr" id="sfsi_plus_wDivothrWid"><style type="text/css">.sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons:nth-child(2) {margin-left: 2.5px !important;margin-right: 2.5px !important;} .sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons, .sfsiaftrpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons{width: 40px !important;height: 40px !important; margin-left: 2.5px !important;margin-right: 2.5px !important;margin-bottom: 5px !important;}</style><div style='width:30px; height:30px;margin-left:5px;margin-right:5px;margin-bottom:10px;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic ' ><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront ' data-effect=''   href=''  style='opacity:1' ><img nopin="nopin" alt title src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&#038;ssl=1" height="30" width="30" style class="sfcm sfsi_premium_wicon jetpack-lazy-image" data-effect data-recalc-dims="1" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img nopin=nopin alt='' title='' src='https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&#038;ssl=1' height='30' width='30' style='' class='sfcm sfsi_premium_wicon' data-effect='' data-recalc-dims="1" /></noscript></a><div id="sfsiplusid_facebook" class="sfsi_plus_tool_tip_2  sfsi_premium_tooltip_automatic sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft" style="display:block;background:#FFF; border:1px solid #e7e7e7; opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><div class="fb-like" data-href="https://www.facebook.com/royalexaminer/"  data-layout="button" data-action="like"></div></div><div  class='icon3'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Froyalexaminer.com%2Fsixth-district-perspectives-with-congressman-ben-cline-january-19-2020%2F'   > <img class="sfsi_premium_wicon jetpack-lazy-image" data-pin-nopin="true" width="auto" height="auto" alt="fb-share-icon" title="Facebook Share" src="https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg" data-lazy-src="https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class='sfsi_premium_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg'  /></noscript></a></div></div></div></div></div><div style='width:30px; height:30px;margin-left:5px;margin-right:5px;margin-bottom:10px;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic ' ><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront '  data-effect=''   href='https://twitter.com/intent/tweet?text=Sixth+District+Perspectives+with+Congressman+Ben+Cline+%E2%80%93+January+19%2C+2020+https%3A%2F%2Froyalexaminer.com%2Fsixth-district-perspectives-with-congressman-ben-cline-january-19-2020%2F&url='  style='opacity:1'   ><img nopin="nopin" alt title src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&#038;ssl=1" height="30" width="30" style class="sfcm sfsi_premium_wicon sfsi_premium_twitter_icon jetpack-lazy-image" data-effect data-recalc-dims="1" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img nopin=nopin alt='' title='' src='https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&#038;ssl=1' height='30' width='30' style='' class='sfcm sfsi_premium_wicon sfsi_premium_twitter_icon' data-effect='' data-recalc-dims="1" /></noscript></a></div></div></div ></div></div><div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="63917" keywords="not_home_page,not_landing_page,is_article_page,legislative-update,sixth-district-perspectives-with-congressman-ben-cline-january-19-2020,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://royalexaminer.com/sixth-district-perspectives-with-congressman-ben-cline-january-12-2020/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Sixth District Perspectives with Congressman Ben Cline &#8211; January 12, 2020</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://149360642.v2.pressablecdn.com/wp-content/uploads/2018/12/RoyalExaminerLogo-WhitePNG.png"/>
																	<meta itemprop="url" content="https://149360642.v2.pressablecdn.com/wp-content/uploads/2018/12/RoyalExaminerLogo-WhitePNG.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Royal Examiner">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://royalexaminer.com/category/legislative-update/"><span class="mvp-post-cat left">Legislative Update</span></a></h3>
												<h1 class="mvp-post-title left">Sixth District Perspectives with Congressman Ben Cline &#8211; January 12, 2020</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">1 week ago</span> <p>on</p> <span class="mvp-post-date">January 12, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://royalexaminer.com/author/congressman-ben-cline/" title="Posts by Ben Cline" rel="author">Ben Cline</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="sfsibeforpstwpr" style="text-align: center; clear:both;" ></div><p><img class="aligncenter size-large wp-image-46538 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=640%2C170&#038;ssl=1" alt width="640" height="170" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?w=640&amp;ssl=1 640w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=300%2C80&amp;ssl=1 300w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=560%2C149&amp;ssl=1 560w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=600%2C159&amp;ssl=1 600w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=640%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-large wp-image-46538" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=640%2C170&#038;ssl=1" alt="" width="640" height="170" srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?w=640&amp;ssl=1 640w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=300%2C80&amp;ssl=1 300w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=560%2C149&amp;ssl=1 560w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=600%2C159&amp;ssl=1 600w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></p>

<p>Much has happened since the start of the new year. An American working in Iraq was killed, our embassy in Iraq was attacked, and the terrorist responsible was swiftly and appropriately brought to justice. I was pleased to have the opportunity to address this issue and other foreign policy concerns directly with constituents this week at the three town halls I held throughout the District.</p>

<p>Further, it is an honor to announce those students from Virginia&#8217;s Sixth District who I have nominated to U.S. Service Academies. These individuals are prepared to serve our country and defend our freedoms overseas.</p>

<p><strong>Iran and War Powers</strong><br />

<div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="63920" keywords="not_home_page,not_landing_page,is_article_page,legislative-update,sixth-district-perspectives-with-congressman-ben-cline-january-12-2020,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div>

Iran is the leading sponsor of terrorism and is responsible for the deaths of hundreds of U.S. soldiers and thousands of civilians around the world. Further, Gen. Soleimani was the leading architect of Iran’s global terror strategy, including the killing of an American working in Iraq and the attack on our embassy in Baghdad. I commend President Trump for taking strong and decisive action to eliminate the terror leader, Soleimani, in order to protect our troops and defend American interests.</p>

<p>Unfortunately, Democrats chose to politicize this issue and passed a resolution to attack the President and limit his powers to defend us from further aggression by Iran. Even though the bill is not binding, it recklessly hinders President Trump&#8217;s ability to use force against an enemy who only last week attacked U.S. interests. Not only does this resolution jeopardize our national security, but it also puts our troops and our allies in harm’s way moving forward.</p>

<p>Instead of a debate about the question of the separation of powers, H. Con. Res. 83 condemns the President’s appropriate reasoned response to Iranian aggression. While only Congress can declare war, it is necessary for the President to be able to respond in a swift manner to defend American interests and our men and women in uniform.</p>

<p><strong>Town Halls</strong><br />

As a Member of Congress, a top priority of mine is to be accessible to the constituents of the Sixth District. For this reason, I have made a commitment to hold town halls throughout the District to ensure I can hear first-hand from those I represent and bring their views back to Washington. Prior to the new year, I hosted nineteen town halls – one in each locality – and plan to continue holding events like these throughout my term. Already in 2020, I have hosted three such forums in Staunton, Harrisonburg, and Botetourt County. I look forward to meeting with as many residents as possible in the coming year and encourage all constituents to visit my <a href="https://www.facebook.com/RepBenCline/">Facebook page</a>, <a href="https://cline.house.gov/about/events">website</a>, and keep an eye on the <em>Royal Examiner</em> for town hall announcements coming in the near future.</p>

<p><img class="aligncenter size-full wp-image-53505 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Town-Halls.jpg?resize=450%2C337&#038;ssl=1" alt width="450" height="337" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Town-Halls.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Town-Halls.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Town-Halls.jpg?resize=450%2C337&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-53505" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Town-Halls.jpg?resize=450%2C337&#038;ssl=1" alt="" width="450" height="337" srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Town-Halls.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Town-Halls.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript></p>

<p><strong>Service Academy Nominations:</strong><br />

One of the greatest honors I have serving as the Representative for Virginia&#8217;s Sixth District is the privilege of nominating high school seniors to one of four United States Service Academies. Applicants to the U.S. Naval Academy, U.S. Military Academy, U.S. Air Force Academy, and U.S. Merchant Marine Academy require a recommendation from a Member of Congress or another nominating authority. Understanding the seriousness of this responsibility, I spent the past several months traveling the District meeting individually with each interested applicant. The passion for service and love of country that these students exuded was truly inspiring, and I am pleased to announce the names of those I have nominated to each academy. Congratulations and best of luck throughout the rest of the admissions process.</p>

<p>United States Naval Academy:<br />

Ashleigh Dickman, senior at Skyline High School and a resident of Front Royal<br />

Noah Harding, senior at Hidden Valley High School and a resident of Roanoke<br />

Stephen Hanley, completed his first semester at VMI and a resident of Stuarts Draft<br />

Brian Hayden, senior at Cave Spring High School and a resident of Roanoke<br />

Joseph Kilgallen, senior at Warren County High School and a resident of Front Royal<br />

Liesel Nelson, senior at Rockbridge High School and a resident of Lexington<br />

Alexander Plonsky, senior at Fort Defiance High School and a resident of Weyers Cave<br />

Ryan Scott, completed first semester at Hampden-Sydney and a resident of Roanoke<br />

Andrew Wheeler, senior at Cave Spring High School and a resident of Roanoke</p>

<p>United States Military Academy:<br />

Bryce Corkery, senior at William Byrd High School and a resident of Vinton<br />

Revely Keesee, senior at Jefferson Forest High School and a resident of Forest<br />

Erin Wienke, senior at William Byrd High School and a resident of Vinton</p>

<p>United States Air Force Academy:<br />

Jacqueline Kelly, senior at Seton Home Study School and a resident of Front Royal<br />

Ezra Paul, senior in a home school program and a resident of Rockingham<br />

John Shelor, senior at Cave Spring High School a and resident of Boones Mill</p>

<p>United States Merchant Marine Academy:<br />

Daniel Pettyjohn, senior at Brookville High School and a resident of Forest</p>

<p><img class="aligncenter size-full wp-image-53506 jetpack-lazy-image" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Military-Academys.png?resize=450%2C132&#038;ssl=1" alt width="450" height="132" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Military-Academys.png?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Military-Academys.png?resize=300%2C88&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Military-Academys.png?resize=450%2C132&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-53506" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Military-Academys.png?resize=450%2C132&#038;ssl=1" alt="" width="450" height="132" srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Military-Academys.png?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Military-Academys.png?resize=300%2C88&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript></p>

<p><strong>FCS Championship Game:</strong><br />

I congratulate North Dakota State on their victory in the FCS Football Championship yesterday. The Dukes put up a heck of a fight, but unfortunately fell just short. I am proud to represent the dedicated student-athletes at James Madison University who left it all on the field.</p>

<p>For the latest updates from Washington, please follow my social media accounts: <a href="https://www.facebook.com/RepBenCline/">Facebook</a>, <a href="https://twitter.com/RepBenCline">Twitter</a> and <a href="https://www.instagram.com/repbencline/">Instagram</a>.</p>

<p>Thank you for the opportunity to serve as your Congressman. If my office can ever be of assistance, please contact my Washington office at (202) 225-5431.</p>

<p><img class=" wp-image-36509 alignleft jetpack-lazy-image" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?resize=251%2C80&#038;ssl=1" alt width="251" height="80" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?w=440&amp;ssl=1 440w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?resize=300%2C95&amp;ssl=1 300w" data-lazy-sizes="(max-width: 251px) 100vw, 251px" data-lazy-src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?resize=251%2C80&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-36509 alignleft" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?resize=251%2C80&#038;ssl=1" alt="" width="251" height="80" srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?w=440&amp;ssl=1 440w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?resize=300%2C95&amp;ssl=1 300w" sizes="(max-width: 251px) 100vw, 251px" data-recalc-dims="1" /></noscript></p>

<div class="sfsiaftrpstwpr"  style="text-align: center;"><div class='sfsi_plus_Sicons' style='float:none; display: inline-block;'><div style='float:left;margin:0 0px; line-height:45px'><span>Share the News:</span></div><div class="sfsiplus_norm_row sfsi_plus_wDivothr" id="sfsi_plus_wDivothrWid"><style type="text/css">.sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons:nth-child(2) {margin-left: 2.5px !important;margin-right: 2.5px !important;} .sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons, .sfsiaftrpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons{width: 40px !important;height: 40px !important; margin-left: 2.5px !important;margin-right: 2.5px !important;margin-bottom: 5px !important;}</style><div style='width:30px; height:30px;margin-left:5px;margin-right:5px;margin-bottom:10px;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic ' ><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront ' data-effect=''   href=''  style='opacity:1' ><img nopin="nopin" alt title src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&#038;ssl=1" height="30" width="30" style class="sfcm sfsi_premium_wicon jetpack-lazy-image" data-effect data-recalc-dims="1" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img nopin=nopin alt='' title='' src='https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&#038;ssl=1' height='30' width='30' style='' class='sfcm sfsi_premium_wicon' data-effect='' data-recalc-dims="1" /></noscript></a><div id="sfsiplusid_facebook" class="sfsi_plus_tool_tip_2  sfsi_premium_tooltip_automatic sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft" style="display:block;background:#FFF; border:1px solid #e7e7e7; opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><div class="fb-like" data-href="https://www.facebook.com/royalexaminer/"  data-layout="button" data-action="like"></div></div><div  class='icon3'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Froyalexaminer.com%2Fsixth-district-perspectives-with-congressman-ben-cline-january-12-2020%2F'   > <img class="sfsi_premium_wicon jetpack-lazy-image" data-pin-nopin="true" width="auto" height="auto" alt="fb-share-icon" title="Facebook Share" src="https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg" data-lazy-src="https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class='sfsi_premium_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg'  /></noscript></a></div></div></div></div></div><div style='width:30px; height:30px;margin-left:5px;margin-right:5px;margin-bottom:10px;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic ' ><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront '  data-effect=''   href='https://twitter.com/intent/tweet?text=Sixth+District+Perspectives+with+Congressman+Ben+Cline+%E2%80%93+January+12%2C+2020+https%3A%2F%2Froyalexaminer.com%2Fsixth-district-perspectives-with-congressman-ben-cline-january-12-2020%2F&url='  style='opacity:1'   ><img nopin="nopin" alt title src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&#038;ssl=1" height="30" width="30" style class="sfcm sfsi_premium_wicon sfsi_premium_twitter_icon jetpack-lazy-image" data-effect data-recalc-dims="1" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img nopin=nopin alt='' title='' src='https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&#038;ssl=1' height='30' width='30' style='' class='sfcm sfsi_premium_wicon sfsi_premium_twitter_icon' data-effect='' data-recalc-dims="1" /></noscript></a></div></div></div ></div></div><div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="63917" keywords="not_home_page,not_landing_page,is_article_page,legislative-update,sixth-district-perspectives-with-congressman-ben-cline-january-12-2020,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://royalexaminer.com/sixth-district-perspectives-with-congressman-ben-cline-january-12-2020/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://royalexaminer.com/category/legislative-update/"><span class="mvp-post-cat left">Legislative Update</span></a></h3>
												<h1 class="mvp-post-title left">Senator Mark Obenshain wants to hear from you</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 weeks ago</span> <p>on</p> <span class="mvp-post-date">January 7, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://royalexaminer.com/author/natlmedia/" title="Posts by Royal Examiner" rel="author">Royal Examiner</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="sfsibeforpstwpr" style="text-align: center; clear:both;" ></div><p><img class="aligncenter size-full wp-image-29598 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2018/08/obenshain.png?resize=600%2C152&#038;ssl=1" alt width="600" height="152" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2018/08/obenshain.png?w=600&amp;ssl=1 600w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2018/08/obenshain.png?resize=300%2C76&amp;ssl=1 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2018/08/obenshain.png?resize=600%2C152&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-29598" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2018/08/obenshain.png?resize=600%2C152&#038;ssl=1" alt="" width="600" height="152" srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2018/08/obenshain.png?w=600&amp;ssl=1 600w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2018/08/obenshain.png?resize=300%2C76&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></noscript></p>

<p>2020 is here and we in the General Assembly are once again starting our legislative session in Richmond.</p>

<p>As I hear, debate and vote on bills the next 60 days, I promise to stand for the principles that we all share. I ran for reelection this past year and was honored to be chosen again to represent you. These principles on which I ran are of limited constitutional government and individual liberty &#8211; including the protection of our Second Amendment rights.</p>

<p>An important part of being your representative is listening. That’s why I am asking that you fill out this survey to share your opinion on some issues that we are likely to face in the upcoming session. I want to hear from you as I highly value what my constituents are concerned about and always seek to be readily available to your needs and concerns.</p>

<div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="63920" keywords="not_home_page,not_landing_page,is_article_page,legislative-update,senator-mark-obenshain-wants-to-hear-from-you,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div>

<p>There are some very important pieces of legislation dealing with the state of our Commonwealth with respect to our current taxes, our Second Amendment rights, casinos and gambling, and our healthcare system.</p>

<p>These issues are complex but critically important to problems facing our community today.</p>

<p>Please fill out this survey to let me know your opinions on these important issues.</p>

<p style="margin: 0in; margin-bottom: .0001pt; text-align: justify;"><span style="font-size: 13.5pt; font-family: 'Times New Roman',serif;">Mark Obenshain</span></p>

<p><a href="https://www.markobenshain.com/2020-survey/">Click here for survey.</a></p>

<div class="sfsiaftrpstwpr"  style="text-align: center;"><div class='sfsi_plus_Sicons' style='float:none; display: inline-block;'><div style='float:left;margin:0 0px; line-height:45px'><span>Share the News:</span></div><div class="sfsiplus_norm_row sfsi_plus_wDivothr" id="sfsi_plus_wDivothrWid"><style type="text/css">.sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons:nth-child(2) {margin-left: 2.5px !important;margin-right: 2.5px !important;} .sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons, .sfsiaftrpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons{width: 40px !important;height: 40px !important; margin-left: 2.5px !important;margin-right: 2.5px !important;margin-bottom: 5px !important;}</style><div style='width:30px; height:30px;margin-left:5px;margin-right:5px;margin-bottom:10px;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic ' ><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront ' data-effect=''   href=''  style='opacity:1' ><img nopin="nopin" alt title src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&#038;ssl=1" height="30" width="30" style class="sfcm sfsi_premium_wicon jetpack-lazy-image" data-effect data-recalc-dims="1" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img nopin=nopin alt='' title='' src='https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&#038;ssl=1' height='30' width='30' style='' class='sfcm sfsi_premium_wicon' data-effect='' data-recalc-dims="1" /></noscript></a><div id="sfsiplusid_facebook" class="sfsi_plus_tool_tip_2  sfsi_premium_tooltip_automatic sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft" style="display:block;background:#FFF; border:1px solid #e7e7e7; opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><div class="fb-like" data-href="https://www.facebook.com/royalexaminer/"  data-layout="button" data-action="like"></div></div><div  class='icon3'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Froyalexaminer.com%2Fsenator-mark-obenshain-wants-to-hear-from-you%2F'   > <img class="sfsi_premium_wicon jetpack-lazy-image" data-pin-nopin="true" width="auto" height="auto" alt="fb-share-icon" title="Facebook Share" src="https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg" data-lazy-src="https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class='sfsi_premium_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg'  /></noscript></a></div></div></div></div></div><div style='width:30px; height:30px;margin-left:5px;margin-right:5px;margin-bottom:10px;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic ' ><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront '  data-effect=''   href='https://twitter.com/intent/tweet?text=Senator+Mark+Obenshain+wants+to+hear+from+you+https%3A%2F%2Froyalexaminer.com%2Fsenator-mark-obenshain-wants-to-hear-from-you%2F&url='  style='opacity:1'   ><img nopin="nopin" alt title src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&#038;ssl=1" height="30" width="30" style class="sfcm sfsi_premium_wicon sfsi_premium_twitter_icon jetpack-lazy-image" data-effect data-recalc-dims="1" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img nopin=nopin alt='' title='' src='https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&#038;ssl=1' height='30' width='30' style='' class='sfcm sfsi_premium_wicon sfsi_premium_twitter_icon' data-effect='' data-recalc-dims="1" /></noscript></a></div></div></div ></div></div><div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="63917" keywords="not_home_page,not_landing_page,is_article_page,legislative-update,senator-mark-obenshain-wants-to-hear-from-you,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://royalexaminer.com/senator-mark-obenshain-wants-to-hear-from-you/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://royalexaminer.com/category/legislative-update/"><span class="mvp-post-cat left">Legislative Update</span></a></h3>
												<h1 class="mvp-post-title left">Sixth District Perspectives with Congressman Ben Cline &#8211; A year in pictures</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 weeks ago</span> <p>on</p> <span class="mvp-post-date">January 7, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://royalexaminer.com/author/congressman-ben-cline/" title="Posts by Ben Cline" rel="author">Ben Cline</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="sfsibeforpstwpr" style="text-align: center; clear:both;" ></div><p><img class="aligncenter size-large wp-image-46538 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=640%2C170&#038;ssl=1" alt width="640" height="170" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?w=640&amp;ssl=1 640w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=300%2C80&amp;ssl=1 300w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=560%2C149&amp;ssl=1 560w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=600%2C159&amp;ssl=1 600w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=640%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-large wp-image-46538" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=640%2C170&#038;ssl=1" alt="" width="640" height="170" srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?w=640&amp;ssl=1 640w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=300%2C80&amp;ssl=1 300w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=560%2C149&amp;ssl=1 560w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Ben-Cline-Header.png?resize=600%2C159&amp;ssl=1 600w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></p>

<p>It has truly been an honor this past year to serve as the Congressman for Virginia&#8217;s Sixth Congressional District in the House of Representatives. Over the past twelve months, I have had the privilege to meet with constituents daily both in the District and in Washington. Having the opportunity to hear first-hand from those I represent allows me to best serve those who call VA-06 home. As we enter the new legislative session this coming week, I wanted to take a moment to look back on some of the highlights from 2019.</p>

<div id="attachment_53374" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53374" class="size-full wp-image-53374 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-at-20th-annual-community-breakfast.jpg?resize=450%2C337&#038;ssl=1" alt width="450" height="337" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-at-20th-annual-community-breakfast.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-at-20th-annual-community-breakfast.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-at-20th-annual-community-breakfast.jpg?resize=450%2C337&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53374" class="size-full wp-image-53374" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-at-20th-annual-community-breakfast.jpg?resize=450%2C337&#038;ssl=1" alt="" width="450" height="337" srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-at-20th-annual-community-breakfast.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-at-20th-annual-community-breakfast.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53374" class="wp-caption-text">Rep. Cline at the 20th annual State of the Community Breakfast hosted by the Lexington-Rockbridge Chamber of Commerce. (1/7/19)</p></div>

<div id="attachment_53375" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53375" class="size-full wp-image-53375 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53375" class="size-full wp-image-53375" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53375" class="wp-caption-text">Rep. Cline hosts town hall in Lynchburg. (2/21/19)</p></div>

<div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="63920" keywords="not_home_page,not_landing_page,is_article_page,legislative-update,sixth-district-perspectives-with-congressman-ben-cline-a-year-in-pictures,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div>

<div id="attachment_53376" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53376" class="size-full wp-image-53376 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-VA-Medical.jpg?resize=450%2C483&#038;ssl=1" alt width="450" height="483" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-VA-Medical.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-VA-Medical.jpg?resize=280%2C300&amp;ssl=1 280w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-VA-Medical.jpg?resize=450%2C483&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53376" class="size-full wp-image-53376" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-VA-Medical.jpg?resize=450%2C483&#038;ssl=1" alt="" width="450" height="483" srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-VA-Medical.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-VA-Medical.jpg?resize=280%2C300&amp;ssl=1 280w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53376" class="wp-caption-text">Rep. Cline visits the VA Medical Center in Salem. (2/22/19)</p></div>

<div id="attachment_53377" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53377" class="wp-image-53377 size-full jetpack-lazy-image" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Rockbridge-HS.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Rockbridge-HS.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Rockbridge-HS.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Rockbridge-HS.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53377" class="wp-image-53377 size-full" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Rockbridge-HS.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Rockbridge-HS.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Rockbridge-HS.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53377" class="wp-caption-text">Rep. Cline meets with students of Rockbridge High School in Washington. (3/15/19)</p></div>

<div id="attachment_53378" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53378" class="size-full wp-image-53378 jetpack-lazy-image" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-naturalization.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-naturalization.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-naturalization.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-naturalization.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53378" class="size-full wp-image-53378" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-naturalization.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-naturalization.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-naturalization.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53378" class="wp-caption-text">Rep. Cline attends a naturalization ceremony in Harrisonburg. (3/19/19)</p></div>

<div id="attachment_53379" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53379" class="size-full wp-image-53379 jetpack-lazy-image" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Bath-Community-Hospital.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Bath-Community-Hospital.jpg?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Bath-Community-Hospital.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Bath-Community-Hospital.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53379" class="size-full wp-image-53379" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Bath-Community-Hospital.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Bath-Community-Hospital.jpg?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Bath-Community-Hospital.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53379" class="wp-caption-text">Rep. Cline visits Bath Community Hospital to discuss the expansion of telemedicine and improved health care in rural areas. (3/20/19)</p></div>

<div id="attachment_53380" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53380" class="size-full wp-image-53380 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Luray-HS.png?resize=450%2C245&#038;ssl=1" alt width="450" height="245" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Luray-HS.png?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Luray-HS.png?resize=300%2C163&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Luray-HS.png?resize=450%2C245&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53380" class="size-full wp-image-53380" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Luray-HS.png?resize=450%2C245&#038;ssl=1" alt="" width="450" height="245" srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Luray-HS.png?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Luray-HS.png?resize=300%2C163&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53380" class="wp-caption-text">Rep. Cline speaks to students at Luray High School. (4/1/19)</p></div>

<div id="attachment_53381" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53381" class="size-full wp-image-53381 jetpack-lazy-image" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Army.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Army.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Army.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Army.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53381" class="size-full wp-image-53381" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Army.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Army.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Army.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53381" class="wp-caption-text">Rep. Cline welcomes then-Secretary of the Army Mark T. Esper to Virginia Military Institute. (4/11/19)</p></div>

<div id="attachment_53382" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53382" class="size-full wp-image-53382 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_US-Pipe.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_US-Pipe.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_US-Pipe.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_US-Pipe.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53382" class="size-full wp-image-53382" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_US-Pipe.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_US-Pipe.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_US-Pipe.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53382" class="wp-caption-text">Rep. Cline visits US Pipe in Lynchburg. (4/24/19)</p></div>

<div id="attachment_53383" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53383" class="size-full wp-image-53383 jetpack-lazy-image" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_BWX.png?resize=450%2C562&#038;ssl=1" alt width="450" height="562" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_BWX.png?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_BWX.png?resize=240%2C300&amp;ssl=1 240w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_BWX.png?resize=450%2C562&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53383" class="size-full wp-image-53383" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_BWX.png?resize=450%2C562&#038;ssl=1" alt="" width="450" height="562" srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_BWX.png?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_BWX.png?resize=240%2C300&amp;ssl=1 240w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53383" class="wp-caption-text">Rep. Cline visits BWX Technologies, Inc. in Lynchburg to discuss their work building nuclear power components for U.S. Navy submarines and aircraft carriers. (4/29/19)</p></div>

<div id="attachment_53384" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53384" class="size-full wp-image-53384 jetpack-lazy-image" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Wenonah-School.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Wenonah-School.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Wenonah-School.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Wenonah-School.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53384" class="size-full wp-image-53384" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Wenonah-School.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Wenonah-School.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Wenonah-School.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53384" class="wp-caption-text">Rep. Cline reads to students and meets with teachers and administrators at Wenonah Elementary School in Waynesboro. (5/13/19)</p></div>

<div id="attachment_53385" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53385" class="size-full wp-image-53385 jetpack-lazy-image" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Police-Week.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Police-Week.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Police-Week.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Police-Week.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53385" class="size-full wp-image-53385" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Police-Week.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Police-Week.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Police-Week.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53385" class="wp-caption-text">Rep. Cline joins the brave men and women in blue for Police Week in Lynchburg. (5/14/19)</p></div>

<div id="attachment_53386" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53386" class="size-full wp-image-53386 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-first-responders.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-first-responders.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-first-responders.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-first-responders.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53386" class="size-full wp-image-53386" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-first-responders.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-first-responders.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-first-responders.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53386" class="wp-caption-text">Rep. Cline meets with 9/11 first responders. (5/22/19)</p></div>

<div id="attachment_53387" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53387" class="size-full wp-image-53387 jetpack-lazy-image" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Amherst.jpg?resize=450%2C337&#038;ssl=1" alt width="450" height="337" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Amherst.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Amherst.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Amherst.jpg?resize=450%2C337&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53387" class="size-full wp-image-53387" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Amherst.jpg?resize=450%2C337&#038;ssl=1" alt="" width="450" height="337" srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Amherst.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Amherst.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53387" class="wp-caption-text">Rep. Cline hosts town hall in Amherst County. (5/29/19)</p></div>

<div id="attachment_53388" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53388" class="size-full wp-image-53388 jetpack-lazy-image" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Woodstock.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Woodstock.jpg?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Woodstock.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Woodstock.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53388" class="size-full wp-image-53388" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Woodstock.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Woodstock.jpg?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Woodstock.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53388" class="wp-caption-text">Rep. Cline hosts town hall in Woodstock. (6/3/19)</p></div>

<div id="attachment_53389" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53389" class="size-full wp-image-53389 jetpack-lazy-image" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Wilber-Ross.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Wilber-Ross.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Wilber-Ross.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Wilber-Ross.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53389" class="size-full wp-image-53389" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Wilber-Ross.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Wilber-Ross.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Wilber-Ross.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53389" class="wp-caption-text">Rep. Cline welcomes Secretary of Commerce Wilbur Ross to Roanoke for a roundtable discussion on the benefits to Roanoke and western Virginia of the U.S.-Mexico-Canada trade agreement. (6/14/19)</p></div>

<div id="attachment_53390" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53390" class="size-full wp-image-53390 jetpack-lazy-image" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Rockingham.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Rockingham.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Rockingham.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Rockingham.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53390" class="size-full wp-image-53390" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Rockingham.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Rockingham.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Rockingham.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53390" class="wp-caption-text">Rep. Cline hosts town hall in Rockingham County. (6/17/19)</p></div>

<div id="attachment_53391" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53391" class="size-full wp-image-53391 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Midora-Firebaugh.jpg?resize=450%2C600&#038;ssl=1" alt width="450" height="600" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Midora-Firebaugh.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Midora-Firebaugh.jpg?resize=225%2C300&amp;ssl=1 225w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Midora-Firebaugh.jpg?resize=450%2C600&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53391" class="size-full wp-image-53391" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Midora-Firebaugh.jpg?resize=450%2C600&#038;ssl=1" alt="" width="450" height="600" srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Midora-Firebaugh.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Midora-Firebaugh.jpg?resize=225%2C300&amp;ssl=1 225w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53391" class="wp-caption-text">Rep. Clines welcomes Midora Firebaugh of North Cross School in Roanoke to Washington. Midora was the winner of the 2019 Congressional Art Competition in VA-06. (6/24/19)</p></div>

<div id="attachment_53392" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53392" class="size-full wp-image-53392 jetpack-lazy-image" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Cave-Hill-Dairy.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Cave-Hill-Dairy.jpg?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Cave-Hill-Dairy.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Cave-Hill-Dairy.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53392" class="size-full wp-image-53392" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Cave-Hill-Dairy.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Cave-Hill-Dairy.jpg?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-Cave-Hill-Dairy.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53392" class="wp-caption-text">Rep. Cline visits the Henderson family, owners of Cave Hill Dairy in Troutville, to discuss the challenges faced by American small farmers and the enormous impact of ag policy in VA-06. (7/29/19)</p></div>

<div id="attachment_53393" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53393" class="size-full wp-image-53393 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-LEGION-Act.jpg?resize=450%2C300&#038;ssl=1" alt width="450" height="300" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-LEGION-Act.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-LEGION-Act.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-LEGION-Act.jpg?resize=450%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53393" class="size-full wp-image-53393" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-LEGION-Act.jpg?resize=450%2C300&#038;ssl=1" alt="" width="450" height="300" srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-LEGION-Act.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-LEGION-Act.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53393" class="wp-caption-text">Rep. Cline attends the bill signing for the LEGION Act in the oval office. (7/31/19)</p></div>

<div id="attachment_53394" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53394" class="size-full wp-image-53394 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-ribbon-cutting.png?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-ribbon-cutting.png?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-ribbon-cutting.png?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-ribbon-cutting.png?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53394" class="size-full wp-image-53394" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-ribbon-cutting.png?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-ribbon-cutting.png?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-ribbon-cutting.png?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53394" class="wp-caption-text">Rep. Cline attends the ribbon cutting ceremony of Carilion VelocityCare Center at White&#8217;s Travel Plaza in Raphine. (8/4/19)</p></div>

<div id="attachment_53395" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53395" class="size-full wp-image-53395 jetpack-lazy-image" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Perdue.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Perdue.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Perdue.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Perdue.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53395" class="size-full wp-image-53395" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Perdue.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Perdue.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Perdue.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53395" class="wp-caption-text">Rep. Cline welcomes Secretary Perdue of the U.S. Department of Agriculture to the Sixth District to hear firsthand from our farmers and producers about the issues they face daily. (9/20/19)</p></div>

<div id="attachment_53396" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53396" class="size-full wp-image-53396 jetpack-lazy-image" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Chaplick-Ctr.png?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Chaplick-Ctr.png?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Chaplick-Ctr.png?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Chaplick-Ctr.png?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53396" class="size-full wp-image-53396" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Chaplick-Ctr.png?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Chaplick-Ctr.png?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Chaplick-Ctr.png?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53396" class="wp-caption-text">Rep. Cline attends the ribbon cutting of The Chaplick Center in Daleville. (10/3/19)</p></div>

<div id="attachment_53397" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53397" class="size-full wp-image-53397 jetpack-lazy-image" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_JMU.png?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_JMU.png?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_JMU.png?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_JMU.png?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53397" class="size-full wp-image-53397" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_JMU.png?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_JMU.png?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_JMU.png?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53397" class="wp-caption-text">Rep. Cline hosts a Higher-Education Roundtable with college presidents at James Madison University. (10/10/19)</p></div>

<div id="attachment_53398" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53398" class="size-full wp-image-53398 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_mental-health.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_mental-health.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_mental-health.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_mental-health.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53398" class="size-full wp-image-53398" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_mental-health.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_mental-health.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_mental-health.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53398" class="wp-caption-text">Rep. Cline joins House colleagues to discuss the intersection of mental health and addiction. (10/21/19)</p></div>

<div id="attachment_53399" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53399" class="size-full wp-image-53399 jetpack-lazy-image" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Roanoke-County.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Roanoke-County.jpg?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Roanoke-County.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Roanoke-County.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53399" class="size-full wp-image-53399" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Roanoke-County.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Roanoke-County.jpg?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline-town-hall-Roanoke-County.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53399" class="wp-caption-text">Rep. Cline hosts town hall in Roanoke County. (10/25/19)</p></div>

<div id="attachment_53400" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53400" class="size-full wp-image-53400 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Mike-Conway.jpg?resize=450%2C398&#038;ssl=1" alt width="450" height="398" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Mike-Conway.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Mike-Conway.jpg?resize=300%2C265&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Mike-Conway.jpg?resize=450%2C398&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53400" class="size-full wp-image-53400" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Mike-Conway.jpg?resize=450%2C398&#038;ssl=1" alt="" width="450" height="398" srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Mike-Conway.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Mike-Conway.jpg?resize=300%2C265&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53400" class="wp-caption-text">Rep. Cline welcomes Ranking Member of the Committee on Agriculture, Congressman Mike Conaway, on the third day of the Sixth District Fall Farm Tour. (11/2/19)</p></div>

<div id="attachment_53401" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53401" class="size-full wp-image-53401 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Radford.jpg?resize=450%2C603&#038;ssl=1" alt width="450" height="603" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Radford.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Radford.jpg?resize=224%2C300&amp;ssl=1 224w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Radford.jpg?resize=450%2C603&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53401" class="size-full wp-image-53401" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Radford.jpg?resize=450%2C603&#038;ssl=1" alt="" width="450" height="603" srcset="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Radford.jpg?w=450&amp;ssl=1 450w, https://i1.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Radford.jpg?resize=224%2C300&amp;ssl=1 224w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53401" class="wp-caption-text">Rep. Cline participates in STEAM Day at Radford University Carilion, which celebrates education in science, technology, engineering, arts, and mathematics. (11/9/19)</p></div>

<div id="attachment_53402" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53402" class="size-full wp-image-53402 jetpack-lazy-image" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Park-Service.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Park-Service.jpg?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Park-Service.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Park-Service.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53402" class="size-full wp-image-53402" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Park-Service.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Park-Service.jpg?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_Park-Service.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53402" class="wp-caption-text">Rep. Cline visits the Shenandoah National Park and meets with the Park&#8217;s Superintendent to discuss ways to ensure local residents, businesses, and visitors can continue to benefit from the Park’s rich resources. (11/18/19)</p></div>

<div id="attachment_53403" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53403" class="wp-image-53403 size-full jetpack-lazy-image" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_HIRE-Vets.jpg?resize=450%2C338&#038;ssl=1" alt width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_HIRE-Vets.jpg?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_HIRE-Vets.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_HIRE-Vets.jpg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53403" class="wp-image-53403 size-full" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_HIRE-Vets.jpg?resize=450%2C338&#038;ssl=1" alt="" width="450" height="338" srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_HIRE-Vets.jpg?w=450&amp;ssl=1 450w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Cline_HIRE-Vets.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></noscript><p id="caption-attachment-53403" class="wp-caption-text">Rep. Cline visits Tactical &amp; Survival Specialties, Inc. in Harrisonburg to congratulate them on being awarded the HIRE Vets Medallion by the U.S. Department of Labor. (12/6/19)</p></div>

<p>For the latest updates from Washington, please follow my social media accounts: <a href="https://www.facebook.com/RepBenCline/">Facebook</a>, <a href="https://twitter.com/RepBenCline">Twitter</a> and <a href="https://www.instagram.com/repbencline/">Instagram</a>.</p>

<p>Thank you for the opportunity to serve as your Congressman. If my office can ever be of assistance, please contact my Washington office at (202) 225-5431.</p>

<p><img class=" wp-image-36509 alignleft jetpack-lazy-image" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?resize=255%2C81&#038;ssl=1" alt width="255" height="81" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?w=440&amp;ssl=1 440w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?resize=300%2C95&amp;ssl=1 300w" data-lazy-sizes="(max-width: 255px) 100vw, 255px" data-lazy-src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?resize=255%2C81&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-36509 alignleft" src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?resize=255%2C81&#038;ssl=1" alt="" width="255" height="81" srcset="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?w=440&amp;ssl=1 440w, https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/03/Ben-Cline-Signature.png?resize=300%2C95&amp;ssl=1 300w" sizes="(max-width: 255px) 100vw, 255px" data-recalc-dims="1" /></noscript></p>

<div class="sfsiaftrpstwpr"  style="text-align: center;"><div class='sfsi_plus_Sicons' style='float:none; display: inline-block;'><div style='float:left;margin:0 0px; line-height:45px'><span>Share the News:</span></div><div class="sfsiplus_norm_row sfsi_plus_wDivothr" id="sfsi_plus_wDivothrWid"><style type="text/css">.sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons:nth-child(2) {margin-left: 2.5px !important;margin-right: 2.5px !important;} .sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons, .sfsiaftrpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons{width: 40px !important;height: 40px !important; margin-left: 2.5px !important;margin-right: 2.5px !important;margin-bottom: 5px !important;}</style><div style='width:30px; height:30px;margin-left:5px;margin-right:5px;margin-bottom:10px;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic ' ><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront ' data-effect=''   href=''  style='opacity:1' ><img nopin="nopin" alt title src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&#038;ssl=1" height="30" width="30" style class="sfcm sfsi_premium_wicon jetpack-lazy-image" data-effect data-recalc-dims="1" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img nopin=nopin alt='' title='' src='https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&#038;ssl=1' height='30' width='30' style='' class='sfcm sfsi_premium_wicon' data-effect='' data-recalc-dims="1" /></noscript></a><div id="sfsiplusid_facebook" class="sfsi_plus_tool_tip_2  sfsi_premium_tooltip_automatic sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft" style="display:block;background:#FFF; border:1px solid #e7e7e7; opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><div class="fb-like" data-href="https://www.facebook.com/royalexaminer/"  data-layout="button" data-action="like"></div></div><div  class='icon3'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Froyalexaminer.com%2Fsixth-district-perspectives-with-congressman-ben-cline-a-year-in-pictures%2F'   > <img class="sfsi_premium_wicon jetpack-lazy-image" data-pin-nopin="true" width="auto" height="auto" alt="fb-share-icon" title="Facebook Share" src="https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg" data-lazy-src="https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class='sfsi_premium_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg'  /></noscript></a></div></div></div></div></div><div style='width:30px; height:30px;margin-left:5px;margin-right:5px;margin-bottom:10px;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic ' ><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront '  data-effect=''   href='https://twitter.com/intent/tweet?text=Sixth+District+Perspectives+with+Congressman+Ben+Cline+%E2%80%93+A+year+in+pictures+https%3A%2F%2Froyalexaminer.com%2Fsixth-district-perspectives-with-congressman-ben-cline-a-year-in-pictures%2F&url='  style='opacity:1'   ><img nopin="nopin" alt title src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&#038;ssl=1" height="30" width="30" style class="sfcm sfsi_premium_wicon sfsi_premium_twitter_icon jetpack-lazy-image" data-effect data-recalc-dims="1" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img nopin=nopin alt='' title='' src='https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&#038;ssl=1' height='30' width='30' style='' class='sfcm sfsi_premium_wicon sfsi_premium_twitter_icon' data-effect='' data-recalc-dims="1" /></noscript></a></div></div></div ></div></div><div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="63917" keywords="not_home_page,not_landing_page,is_article_page,legislative-update,sixth-district-perspectives-with-congressman-ben-cline-a-year-in-pictures,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://royalexaminer.com/sixth-district-perspectives-with-congressman-ben-cline-a-year-in-pictures/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://royalexaminer.com/category/legislative-update/"><span class="mvp-post-cat left">Legislative Update</span></a></h3>
												<h1 class="mvp-post-title left">Warner, Fischer announce growing support for protecting consumers against dark patterns online</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 weeks ago</span> <p>on</p> <span class="mvp-post-date">January 7, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://royalexaminer.com/author/natlmedia/" title="Posts by Royal Examiner" rel="author">Royal Examiner</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="sfsibeforpstwpr" style="text-align: center; clear:both;" ></div><p style="text-align: center;"><em>~ Senators announce two new bipartisan cosponsors to bill that combats “dark patterns” designed to trick users into giving up their personal data ~</em></p>

<p><img class="aligncenter size-large wp-image-40824 jetpack-lazy-image" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/06/Senator-Mark-Warner.jpg?resize=640%2C356&#038;ssl=1" alt width="640" height="356" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/06/Senator-Mark-Warner.jpg?resize=640%2C356&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-large wp-image-40824" src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/06/Senator-Mark-Warner.jpg?resize=640%2C356&#038;ssl=1" alt="" width="640" height="356" data-recalc-dims="1" /></noscript></p>

<p>On January 7th, U.S. Sens. Mark R. Warner (D-VA) and Sen. Deb Fischer (R-NE) announced two new bipartisan co-sponsors for their <a href="https://www.warner.senate.gov/public/index.cfm/2019/4/senators-introduce-bipartisan-legislation-to-ban-manipulative-dark-patterns">legislation</a> to protect consumers from being tricked into giving away their personal data online. Sens. Amy Klobuchar (D-MN) and John Thune (R-SD), two senior members of the Senate Commerce Committee, have co-sponsored the Warner-Fischer legislation to prohibit large online platforms from using deceptive user interfaces, known as “dark patterns” to trick consumers into handing over their personal data.</p>

<p>“Whether you bought Christmas gifts online, downloaded a new messaging app, or tried to navigate a major browser’s byzantine privacy settings, chances are you were a victim of a dark pattern. In fact, if you wanted to score that extra discount at checkout, these design tactics most likely manipulated you into handing over more than just your email address to get that deal,” Sen. Warner. “I’m grateful to have the support of Sen. Klobuchar and Sen. Thune on this important bill to make sure Americans have more transparency about, and control over, their interactions online.”</p>

<div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="63920" keywords="not_home_page,not_landing_page,is_article_page,legislative-update,warner-fischer-announce-growing-support-for-protecting-consumers-against-dark-patterns-online,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div>

<p>“Nearly every time Americans use a new app on our smart phones or browse social media from our laptops, we run into dark patterns. These unethical tricks online platforms use as they battle to capture attention and manipulate users must be stopped. I am pleased to have expanded bipartisan support for this legislation that combats risks to consumer choice and privacy online,” said Sen. Fischer.</p>

<p>“Dark patterns are manipulative tactics used to trick consumers into sharing their personal data. These tactics undermine consumers’ autonomy and privacy, yet they are becoming pervasive on many online platforms,” said Sen. Klobuchar. “This legislation would help prevent the major online platforms from using such manipulative tactics to mislead consumers, and it would prohibit behavioral experiments on users without their informed consent.”</p>

<p>“We live in an environment where large online operators often deploy manipulative practices or ‘dark patterns’ to obtain consent to collect user data, so I’m glad this bills takes meaningful steps to advance consumer transparency,” said Sen. Thune. “I particularly applaud the provisions of this bill that require large online operators to be more transparent about when users are subject to behavioral or psychological research for the purpose of promoting engagement on their platforms. I want to thank Sens. Warner and Fischer for leading this effort, and I’m glad to join them and Sen. Klobuchar in cosponsoring this important legislation.”</p>

<p>The bipartisan <a href="https://www.scribd.com/document/405606873/Detour-Act-Final">Deceptive Experiences To Online Users Reduction (DETOUR) Act</a> aims to curb manipulative dark pattern behavior by prohibiting the largest online platforms (those with over 100 million monthly active users) from relying on user interfaces that intentionally impair user autonomy, decision-making, or choice. Specifically, the legislation:</p>

<ul>

<li>Enables the creation of a professional standards body, which can register with the Federal Trade Commission (FTC), to focus on best practices surrounding user design for large online operators. This association would act as a self-regulatory body, providing updated guidance to platforms on design practices that impair user autonomy, decision-making, or choice, positioning the FTC to act as a regulatory backstop.</li>

<li>Prohibits segmenting consumers for the purposes of behavioral experiments, unless with a consumer’s informed consent. This includes routine disclosures for large online operators, not less than once every 90 days, on any behavioral or psychological experiments to users and the public. Additionally, the bill would require large online operators to create an internal Independent Review Board to provide oversight on these practices to safeguard consumer welfare.</li>

</ul>

<ul>

<li>Prohibits user design intended to create compulsive usage among children under the age of 13 years old.</li>

</ul>

<ul>

<li>Directs the FTC to create rules within one year of enactment to carry out the requirements related to informed consent, Independent Review Boards, and Professional Standards Bodies.</li>

</ul>

<p>Sen. Warner has been raising concerns about the implications of social media companies’ reliance on dark patterns for several years. In 2014, Sen. Warner <a href="https://www.warner.senate.gov/public/index.cfm/pressreleases?ContentRecord_id=0c84f1af-5025-46bc-b118-87123cd745e1">asked</a> the FTC to investigate Facebook’s use of dark patterns in an experiment involving nearly 700,000 users designed to study the emotional impact of manipulating information on News Feeds.</p>

<p>Sen. Warner is also recognized as one of Congress’ leading voices in an ongoing public debate around social media and user privacy. He has written and introduced a series of bipartisan bills designed to protect consumers and promote competition in social media. The <a href="https://www.warner.senate.gov/public/index.cfm/2019/6/warner-hawley-introduce-bill-to-force-social-media-companies-to-disclose-how-they-are-monetizing-user-data"><em>Designing Accounting Safeguards to Help Broaden Oversight And Regulations on Data (DASHBOARD) Act</em></a> will require data harvesting companies such as social media platforms to tell consumers and financial regulators exactly what data they are collecting from consumers, and how it is being leveraged by the platform for profit.​ The <a href="https://www.warner.senate.gov/public/index.cfm/2019/5/warner-klobuchar-graham-reintroduce-bipartisan-bicameral-senate-legislation-to-protect-integrity-of-u-s-elections-improve-national-security"><em>Honest Ads Act</em></a> will help prevent foreign interference in future elections and improve the transparency of online political advertisements. The <em><a href="https://www.warner.senate.gov/public/index.cfm/2019/10/senators-introduce-bipartisan-bill-to-encourage-competition-in-social-media">Augmenting Compatibility and Competition by Enabling Service Switching (ACCESS) Act</a></em> is a bipartisan bill to encourage market-based competition to dominant social media platforms by requiring the largest companies to make user data portable – and their services interoperable – with other platforms, and to allow users to designate a trusted third-party service to manage their privacy and account settings, if they so choose.</p>

<div class="sfsiaftrpstwpr"  style="text-align: center;"><div class='sfsi_plus_Sicons' style='float:none; display: inline-block;'><div style='float:left;margin:0 0px; line-height:45px'><span>Share the News:</span></div><div class="sfsiplus_norm_row sfsi_plus_wDivothr" id="sfsi_plus_wDivothrWid"><style type="text/css">.sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons:nth-child(2) {margin-left: 2.5px !important;margin-right: 2.5px !important;} .sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons, .sfsiaftrpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons{width: 40px !important;height: 40px !important; margin-left: 2.5px !important;margin-right: 2.5px !important;margin-bottom: 5px !important;}</style><div style='width:30px; height:30px;margin-left:5px;margin-right:5px;margin-bottom:10px;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic ' ><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront ' data-effect=''   href=''  style='opacity:1' ><img nopin="nopin" alt title src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&#038;ssl=1" height="30" width="30" style class="sfcm sfsi_premium_wicon jetpack-lazy-image" data-effect data-recalc-dims="1" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img nopin=nopin alt='' title='' src='https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&#038;ssl=1' height='30' width='30' style='' class='sfcm sfsi_premium_wicon' data-effect='' data-recalc-dims="1" /></noscript></a><div id="sfsiplusid_facebook" class="sfsi_plus_tool_tip_2  sfsi_premium_tooltip_automatic sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft" style="display:block;background:#FFF; border:1px solid #e7e7e7; opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><div class="fb-like" data-href="https://www.facebook.com/royalexaminer/"  data-layout="button" data-action="like"></div></div><div  class='icon3'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Froyalexaminer.com%2Fwarner-fischer-announce-growing-support-for-protecting-consumers-against-dark-patterns-online%2F'   > <img class="sfsi_premium_wicon jetpack-lazy-image" data-pin-nopin="true" width="auto" height="auto" alt="fb-share-icon" title="Facebook Share" src="https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg" data-lazy-src="https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class='sfsi_premium_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg'  /></noscript></a></div></div></div></div></div><div style='width:30px; height:30px;margin-left:5px;margin-right:5px;margin-bottom:10px;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic ' ><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront '  data-effect=''   href='https://twitter.com/intent/tweet?text=Warner%2C+Fischer+announce+growing+support+for+protecting+consumers+against+dark+patterns+online+https%3A%2F%2Froyalexaminer.com%2Fwarner-fischer-announce-growing-support-for-protecting-consumers-against-dark-patterns-online%2F&url='  style='opacity:1'   ><img nopin="nopin" alt title src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&#038;ssl=1" height="30" width="30" style class="sfcm sfsi_premium_wicon sfsi_premium_twitter_icon jetpack-lazy-image" data-effect data-recalc-dims="1" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img nopin=nopin alt='' title='' src='https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&#038;ssl=1' height='30' width='30' style='' class='sfcm sfsi_premium_wicon sfsi_premium_twitter_icon' data-effect='' data-recalc-dims="1" /></noscript></a></div></div></div ></div></div><div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="63917" keywords="not_home_page,not_landing_page,is_article_page,legislative-update,warner-fischer-announce-growing-support-for-protecting-consumers-against-dark-patterns-online,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://royalexaminer.com/warner-fischer-announce-growing-support-for-protecting-consumers-against-dark-patterns-online/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://royalexaminer.com/category/legislative-update/"><span class="mvp-post-cat left">Legislative Update</span></a></h3>
												<h1 class="mvp-post-title left">Warner backs United States-Mexico-Canada agreement in finance committee vote</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 weeks ago</span> <p>on</p> <span class="mvp-post-date">January 7, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://royalexaminer.com/author/natlmedia/" title="Posts by Royal Examiner" rel="author">Royal Examiner</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="sfsibeforpstwpr" style="text-align: center; clear:both;" ></div><p>On January 7th, U.S. Sen. Mark R. Warner (D-VA), member of the Senate Committee on Finance, addressed the United States-Mexico-Canada Agreement (USMCA) before voting in favor of the deal during a Finance Committee vote. In his opening remarks, Sen. Warner expressed optimism for the deal’s positive impact on Virginia’s farmers, but noted his concern regarding the Trump Administration’s erratic approach to trade, and the impact that these strained interactions could have on our nation’s relationship with key allies and partners abroad.</p>

<div id="attachment_53356" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-53356" class="size-large wp-image-53356 jetpack-lazy-image" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Warner.png?resize=640%2C360&#038;ssl=1" alt width="640" height="360" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Warner.png?resize=640%2C360&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-53356" class="size-large wp-image-53356" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Warner.png?resize=640%2C360&#038;ssl=1" alt="" width="640" height="360" data-recalc-dims="1" /></noscript><p id="caption-attachment-53356" class="wp-caption-text">“I’m optimistic that this trade agreement will help American farmers, ports, manufacturers, retailers, and workers. As others have pointed out, the deal addresses issues like digital trade, that NAFTA couldn’t fully anticipate and decreases market barriers to agricultural products that have been huge points of concern for Virginia farmers,” said Sen. Warner in the committee hearing.</p></div>

<p>“Overall, I’m hopeful that this agreement will provide the consistency and stability that the business community needs. At the same time, I worry that the process that led us to this point may result in reduced U.S. credibility and trust from our allies and closest trading partners. Throughout the negotiation process, the President’s efforts to levy tariffs on Canada and Mexico, and to make repeated threats to withdraw from NAFTA or to heedlessly close the border with Mexico, have exemplified the troubling and erratic approach to trade issues that we’ve seen from the Administration.”</p>

<p>He continued, “Alienating our closest allies with the misuse of national security tariffs is counterproductive and endangers American security. That is why Senator Toomey and I have offered the Bicameral Trade Authority Act, to curb abuses of 232 authority. I’m hopeful that with ratification of this deal will offer an opportunity for this committee to reexamine those efforts in a bipartisan fashion.”</p>

<div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="63920" keywords="not_home_page,not_landing_page,is_article_page,legislative-update,warner-backs-united-states-mexico-canada-agreement-in-finance-committee-vote,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div>

<p>The United States-Mexico-Canada Agreement was officially signed by the three participating countries on November 30th, 2018. In the wake of pressure from Democrats, led by Speaker Pelosi, the Trump Administration announced on December 9th the addition of new labor protections and enforcement provisions. Soon after, Sen. Warner <a href="https://www.warner.senate.gov/public/index.cfm/2019/12/statement-warner">announced</a> his support of the USMCA, which intends to replace the North American Free Trade Agreement (NAFTA). The USMCA, which passed the House of Representatives by a 385-41 vote, awaits consideration in the Senate.</p>

<p>Sen. Warner’s remarks are available below:</p>

<p><em>Thank you, Mr. Chairman.</em></p>

<p><em>As we all know, strong trading relationships improve our nation’s economy. I’m optimistic that this trade agreement will help American farmers, ports, manufacturers, retailers, and workers. As others have pointed out, the deal addresses issues like digital trade, that NAFTA couldn’t fully anticipate and decreases market barriers to agricultural products that have been huge points of concern for Virginia farmers. </em></p>

<p><em>I want to add congratulations to Ranking Member Wyden, Senator Brown and our House colleagues, because now this agreement finally includes strong labor protections to ensure that companies in our partner nations are held accountable and that American workers can compete on a level playing field. </em></p>

<p><em>Overall, I’m hopeful that this agreement will provide the consistency and stability that the business community needs.</em></p>

<p><em>At the same time, I worry that the process that led us to this point may result in reduced U.S. credibility and trust from our allies and closest trading partners. Throughout the negotiation process, the President’s efforts to levy tariffs on Canada and Mexico, and to make repeated threats to withdraw from NAFTA or to heedlessly close the border with Mexico, have exemplified the troubling and erratic approach to trade issues that we’ve seen from the Administration.</em></p>

<p><em>Our trade relationships are a key form of diplomacy, allowing us to increase U.S. influence abroad and deepen our relationships with foreign partners in ways that benefit not just American prosperity but U.S. security and leadership. Alienating our closest allies with the misuse of national security tariffs is counterproductive and endangers American security. That is why Senator Toomey and I have offered the Bicameral Trade Authority Act, to curb abuses of 232 authority. I’m hopeful that with ratification of this deal will offer an opportunity for this committee to reexamine those efforts in a bipartisan fashion.</em></p>

<p><em>Finally, and I made an agreement with the ranking member not to raise this issue during these considerations but I do want to take note that I have serious concerns with the inclusion of safe harbor language modeled on section 230 of the Communications Decency Act. Congress is beginning, at this point, an important bipartisan debate about whether section 230 is working as intended. And many, including many prominent civil rights groups, believe that section 230 has allowed internet intermediaries to ignore misuse of their platforms by bad actors. This is an issue that I think needs our attention and that I hope we can revisit in a bipartisan way. Again, I commend everybody who worked on this.</em></p>

<div class="sfsiaftrpstwpr"  style="text-align: center;"><div class='sfsi_plus_Sicons' style='float:none; display: inline-block;'><div style='float:left;margin:0 0px; line-height:45px'><span>Share the News:</span></div><div class="sfsiplus_norm_row sfsi_plus_wDivothr" id="sfsi_plus_wDivothrWid"><style type="text/css">.sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons:nth-child(2) {margin-left: 2.5px !important;margin-right: 2.5px !important;} .sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons, .sfsiaftrpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons{width: 40px !important;height: 40px !important; margin-left: 2.5px !important;margin-right: 2.5px !important;margin-bottom: 5px !important;}</style><div style='width:30px; height:30px;margin-left:5px;margin-right:5px;margin-bottom:10px;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic ' ><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront ' data-effect=''   href=''  style='opacity:1' ><img nopin="nopin" alt title src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&#038;ssl=1" height="30" width="30" style class="sfcm sfsi_premium_wicon jetpack-lazy-image" data-effect data-recalc-dims="1" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img nopin=nopin alt='' title='' src='https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&#038;ssl=1' height='30' width='30' style='' class='sfcm sfsi_premium_wicon' data-effect='' data-recalc-dims="1" /></noscript></a><div id="sfsiplusid_facebook" class="sfsi_plus_tool_tip_2  sfsi_premium_tooltip_automatic sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft" style="display:block;background:#FFF; border:1px solid #e7e7e7; opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><div class="fb-like" data-href="https://www.facebook.com/royalexaminer/"  data-layout="button" data-action="like"></div></div><div  class='icon3'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Froyalexaminer.com%2Fwarner-backs-united-states-mexico-canada-agreement-in-finance-committee-vote%2F'   > <img class="sfsi_premium_wicon jetpack-lazy-image" data-pin-nopin="true" width="auto" height="auto" alt="fb-share-icon" title="Facebook Share" src="https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg" data-lazy-src="https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class='sfsi_premium_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg'  /></noscript></a></div></div></div></div></div><div style='width:30px; height:30px;margin-left:5px;margin-right:5px;margin-bottom:10px;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic ' ><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront '  data-effect=''   href='https://twitter.com/intent/tweet?text=Warner+backs+United+States-Mexico-Canada+agreement+in+finance+committee+vote+https%3A%2F%2Froyalexaminer.com%2Fwarner-backs-united-states-mexico-canada-agreement-in-finance-committee-vote%2F&url='  style='opacity:1'   ><img nopin="nopin" alt title src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&#038;ssl=1" height="30" width="30" style class="sfcm sfsi_premium_wicon sfsi_premium_twitter_icon jetpack-lazy-image" data-effect data-recalc-dims="1" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img nopin=nopin alt='' title='' src='https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&#038;ssl=1' height='30' width='30' style='' class='sfcm sfsi_premium_wicon sfsi_premium_twitter_icon' data-effect='' data-recalc-dims="1" /></noscript></a></div></div></div ></div></div><div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="63917" keywords="not_home_page,not_landing_page,is_article_page,legislative-update,warner-backs-united-states-mexico-canada-agreement-in-finance-committee-vote,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://royalexaminer.com/warner-backs-united-states-mexico-canada-agreement-in-finance-committee-vote/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://royalexaminer.com/category/legislative-update/"><span class="mvp-post-cat left">Legislative Update</span></a></h3>
												<h1 class="mvp-post-title left">Feds crack down on robocalls</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">3 weeks ago</span> <p>on</p> <span class="mvp-post-date">December 31, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://royalexaminer.com/author/natlmedia/" title="Posts by Royal Examiner" rel="author">Royal Examiner</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="sfsibeforpstwpr" style="text-align: center; clear:both;" ></div><div id="attachment_52825" style="width: 622px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-52825" class="wp-image-52825 size-full jetpack-lazy-image" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2019/12/Mark-Warner_TRACED-Act.jpg?resize=612%2C341&#038;ssl=1" alt width="612" height="341" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2019/12/Mark-Warner_TRACED-Act.jpg?w=612&amp;ssl=1 612w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2019/12/Mark-Warner_TRACED-Act.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2019/12/Mark-Warner_TRACED-Act.jpg?resize=560%2C312&amp;ssl=1 560w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2019/12/Mark-Warner_TRACED-Act.jpg?resize=600%2C334&amp;ssl=1 600w" data-lazy-sizes="(max-width: 612px) 100vw, 612px" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2019/12/Mark-Warner_TRACED-Act.jpg?resize=612%2C341&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-52825" class="wp-image-52825 size-full" src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2019/12/Mark-Warner_TRACED-Act.jpg?resize=612%2C341&#038;ssl=1" alt="" width="612" height="341" srcset="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2019/12/Mark-Warner_TRACED-Act.jpg?w=612&amp;ssl=1 612w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2019/12/Mark-Warner_TRACED-Act.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2019/12/Mark-Warner_TRACED-Act.jpg?resize=560%2C312&amp;ssl=1 560w, https://i2.wp.com/royalexaminer.com/wp-content/uploads/2019/12/Mark-Warner_TRACED-Act.jpg?resize=600%2C334&amp;ssl=1 600w" sizes="(max-width: 612px) 100vw, 612px" data-recalc-dims="1" /></noscript><p id="caption-attachment-52825" class="wp-caption-text">“The truth is, folks in Virginia and across the nation are sick and tired of receiving unsolicited robocalls at all hours of the day,” said Sen. Warner.</p></div>

<p>On December 31, 2019, U.S. Sen. Mark R. Warner (D-VA) released the following statement after President Trump signed into law a bill sponsored by Sen. Warner to crack down on illegal robocall scams:</p>

<p>“The truth is, folks in Virginia and across the nation are sick and tired of receiving unsolicited robocalls at all hours of the day,” said Sen. Warner. “These calls are intrusive and often set up by scammers looking to pray on vulnerable individuals. I’m proud to have sponsored this legislation and am very excited to see it signed into law so that it can start giving individuals some peace of mind. Personally, I know I won’t miss these annoying robocalls, and I have a feeling other Virginians won’t either.”</p>

<p>The Telephone Robocall Abuse Criminal Enforcement and Deterrence (TRACED) Act gives regulators more time to find scammers, increases civil forfeiture penalties for those who are caught, requires service providers to adopt call authentication and blocking, and brings relevant federal agencies and state attorneys general together to address impediments to criminal prosecution of robocallers who intentionally break laws. Sen. Warner sponsored the Senate version of the bill, <a href="https://www.warner.senate.gov/public/index.cfm/pressreleases?ContentRecord_id=007BDC16-56E6-40F2-B40B-F6563992B431">which passed the Senate in 97-1 vote in May 2019.</a> After the House passed an amended version of the bill earlier this month, the Senate unanimously voted to send the bill to the President’s desk for signature on December 18.</p>

<div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="63920" keywords="not_home_page,not_landing_page,is_article_page,legislative-update,52824-2,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div>

<p>The TRACED Act:</p>

<p>• Broadens the authority of the Federal Communications Commission (FCC) to levy civil penalties of up to $10,000 per call on people who intentionally flout telemarketing restrictions.</p>

<p>• Extends the window for the FCC to catch and take civil enforcement action against intentional violations to four years after a robocall is placed. Under current law, the FCC has only one year to do so, and the FCC has told the committee that “even a one-year longer statute of limitations for enforcement” would improve enforcement against violators.</p>

<p>• Brings together the Department of Justice, FCC, Federal Trade Commission, Department of Commerce, Department of State, Department of Homeland Security, the Consumer Financial Protection Bureau, and other relevant federal agencies, as well as state attorneys general and other non-federal entities to identify and report to Congress on improving deterrence and criminal prosecution at the federal and state level of robocall scams.</p>

<p>• Requires voice service providers to adopt call authentication technologies, enabling a telephone carrier to verify that incoming calls are legitimate before they reach consumers’ phones.</p>

<p>• Directs the FCC to initiate a rulemaking to help protect subscribers from receiving unwanted calls or texts from callers.</p>

<p>• Directs the FCC to initiate a rulemaking process to protect consumers from “one-ring” scams.</p>

<p>• Requires the FCC to establish a working group to issue best practices to prevent hospitals from receiving illegal robocalls.</p>

<div class="sfsiaftrpstwpr"  style="text-align: center;"><div class='sfsi_plus_Sicons' style='float:none; display: inline-block;'><div style='float:left;margin:0 0px; line-height:45px'><span>Share the News:</span></div><div class="sfsiplus_norm_row sfsi_plus_wDivothr" id="sfsi_plus_wDivothrWid"><style type="text/css">.sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons:nth-child(2) {margin-left: 2.5px !important;margin-right: 2.5px !important;} .sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons, .sfsiaftrpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons{width: 40px !important;height: 40px !important; margin-left: 2.5px !important;margin-right: 2.5px !important;margin-bottom: 5px !important;}</style><div style='width:30px; height:30px;margin-left:5px;margin-right:5px;margin-bottom:10px;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic ' ><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront ' data-effect=''   href=''  style='opacity:1' ><img nopin="nopin" alt title src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&#038;ssl=1" height="30" width="30" style class="sfcm sfsi_premium_wicon jetpack-lazy-image" data-effect data-recalc-dims="1" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img nopin=nopin alt='' title='' src='https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_fb.png?resize=30%2C30&#038;ssl=1' height='30' width='30' style='' class='sfcm sfsi_premium_wicon' data-effect='' data-recalc-dims="1" /></noscript></a><div id="sfsiplusid_facebook" class="sfsi_plus_tool_tip_2  sfsi_premium_tooltip_automatic sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft" style="display:block;background:#FFF; border:1px solid #e7e7e7; opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><div class="fb-like" data-href="https://www.facebook.com/royalexaminer/"  data-layout="button" data-action="like"></div></div><div  class='icon3'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Froyalexaminer.com%2F52824-2%2F'   > <img class="sfsi_premium_wicon jetpack-lazy-image" data-pin-nopin="true" width="auto" height="auto" alt="fb-share-icon" title="Facebook Share" src="https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg" data-lazy-src="https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class='sfsi_premium_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg'  /></noscript></a></div></div></div></div></div><div style='width:30px; height:30px;margin-left:5px;margin-right:5px;margin-bottom:10px;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic ' ><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront '  data-effect=''   href='https://twitter.com/intent/tweet?text=Feds+crack+down+on+robocalls+https%3A%2F%2Froyalexaminer.com%2F52824-2%2F&url='  style='opacity:1'   ><img nopin="nopin" alt title src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&#038;ssl=1" height="30" width="30" style class="sfcm sfsi_premium_wicon sfsi_premium_twitter_icon jetpack-lazy-image" data-effect data-recalc-dims="1" data-lazy-src="https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img nopin=nopin alt='' title='' src='https://i2.wp.com/royalexaminer.com/wp-content/plugins/Ultimate-Premium-Plugin/images/icons_theme/default/default_twitter.png?resize=30%2C30&#038;ssl=1' height='30' width='30' style='' class='sfcm sfsi_premium_wicon sfsi_premium_twitter_icon' data-effect='' data-recalc-dims="1" /></noscript></a></div></div></div ></div></div><div style="margin:5px auto; margin-bottom: 15px;"><broadstreet-zone zone-id="63917" keywords="not_home_page,not_landing_page,is_article_page,legislative-update,52824-2,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://royalexaminer.com/52824-2/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="bs_zones-36" class="mvp-side-widget bs_zones"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">King Cartoons</span></h4></div><div><broadstreet-zone zone-id="63923" keywords="not_home_page,not_landing_page,is_article_page,legislative-update,sixth-district-perspectives-with-congressman-ben-cline-january-19-2020,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></section><section id="weather_atlas-3" class="mvp-side-widget widget_weather_atlas"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"></span></h4></div><div class='weather-atlas-wrapper' style='background:#c90000;border:1px solid #b80000;color:#fff;'><div class='weather-atlas-header' style='border-bottom:1px solid #b80000'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Front Royal</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/*<![CDATA[*/var weather_atlas_language = 'en';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#fff' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-26'></i><span class='temp'>33°</span><div class='current_text'>Cloudy</div><div class='sunrise_sunset'>07:27<i class='wi wi-fw wi-weather-32'></i>17:19 EST</div></div><span class='current_text_2'>Feels like: 23<small>°F</small><br />Wind: 13<small>mph</small> NW<br />Humidity: 52<small>%</small><br />Pressure: 30.04<small>"Hg</small><br />UV index: 0</span><div class='daily days' style='border-bottom:1px solid #b80000'><span class='extended_day extended_day_1'>Sun</span><span class='extended_day extended_day_2'>Mon</span><span class='extended_day extended_day_3'>Tue</span></div><div class='daily'><span class='extended_day extended_day_1' title='Snow Showers Early'>min 22<small>°F</small><br /><i class='wi wi-fw wi-weather-46'></i></span><span class='extended_day extended_day_2' title='Sunny'>34/19<small>°F</small><br /><i class='wi wi-fw wi-weather-32'></i></span><span class='extended_day extended_day_3' title='Sunny'>36/20<small>°F</small><br /><i class='wi wi-fw wi-weather-32'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #b80000'><a href='https://www.weather-us.com/en/virginia-usa/front-royal' title='Weather Atlas - Weather forecast Front Royal, Virginia' style='color:#fff;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Front Royal, Virginia &#9656;</span></a></div></div></section><section id="ai1ec_agenda_widget-13" class="mvp-side-widget widget_ai1ec_agenda_widget">

	<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Upcoming Events</span></h4></div>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;20-1-2020&#x2F;">
						<div class="ai1ec-month">Jan</div>
						<div class="ai1ec-day">20</div>
						<div class="ai1ec-weekday">Mon</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-53545
									ai1ec-event-instance-id-1072
									">

									<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;martin-luther-king-prayer-breakfast&#x2F;&#x3F;instance_id&#x3D;1072"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												9:00 am
											</span>
										
										<span class="ai1ec-event-title">
											Martin Luther King Prayer Breakfast
																							<span class="ai1ec-event-location"
													>@ Esbie Baptist Church</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1072">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;martin-luther-king-prayer-breakfast&#x2F;&#x3F;instance_id&#x3D;1072"
		   class="ai1ec-load-event"
			>Martin Luther King Prayer Breakfast</a>
					<span class="ai1ec-event-location"
				>@ Esbie Baptist Church</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jan 20 @ 9:00 am – 11:00 am
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;martin-luther-king-prayer-breakfast&#x2F;&#x3F;instance_id&#x3D;1072">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/01/mlk-3-2.jpg?fit=300%2C211&amp;ssl=1" alt="Martin Luther King Prayer Breakfast @ Esbie Baptist Church" width="300" height="211" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Monday, January 20, 2020, starting at 9:00am, Esbie Baptist Church will be having their annual MLK Prayer Breakfast. The speaker of the hour will be Rev. Dr. Donald Reid, Pastor of Mt. Parah Baptist Church[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;21-1-2020&#x2F;">
						<div class="ai1ec-month">Jan</div>
						<div class="ai1ec-day">21</div>
						<div class="ai1ec-weekday">Tue</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-53546
									ai1ec-event-instance-id-1073
									">

									<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;53546&#x2F;&#x3F;instance_id&#x3D;1073"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												2:30 pm
											</span>
										
										<span class="ai1ec-event-title">
											Inspiring speaker Rodney Smith t...
																							<span class="ai1ec-event-location"
													>@ Boggs Chapel at Randolph-Macon Academy</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1073">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;53546&#x2F;&#x3F;instance_id&#x3D;1073"
		   class="ai1ec-load-event"
			>Inspiring speaker Rodney Smith t...</a>
					<span class="ai1ec-event-location"
				>@ Boggs Chapel at Randolph-Macon Academy</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jan 21 @ 2:30 pm – 3:30 pm
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;53546&#x2F;&#x3F;instance_id&#x3D;1073">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2020/01/Randolph-Macon-Academy-winter-2019-2020.jpg?fit=300%2C168&amp;ssl=1" alt="Inspiring speaker Rodney Smith to visit R-MA @ Boggs Chapel at Randolph-Macon Academy" width="300" height="168" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">On Tuesday, January 21st, at 2:30 pm, in Boggs Chapel at Randolph-Macon Academy (R-MA), the public is invited to be inspired by Rodney Smith, a man who has chosen to make a difference in the[...]</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-52265
									ai1ec-event-instance-id-1061
									">

									<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;novel-ideas&#x2F;&#x3F;instance_id&#x3D;1061"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												4:30 pm
											</span>
										
										<span class="ai1ec-event-title">
											Novel Ideas
																							<span class="ai1ec-event-location"
													>@ Samuels Public Library</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1061">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;novel-ideas&#x2F;&#x3F;instance_id&#x3D;1061"
		   class="ai1ec-load-event"
			>Novel Ideas</a>
					<span class="ai1ec-event-location"
				>@ Samuels Public Library</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jan 21 @ 4:30 pm – 5:30 pm
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;novel-ideas&#x2F;&#x3F;instance_id&#x3D;1061">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/01/samuels_640.jpg?fit=300%2C169&amp;ssl=1" alt="Novel Ideas @ Samuels Public Library" width="300" height="169" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Children will explore popular books and book series through S.T.E.M. activities, games, food, and more! Tuesday, January 7 – Based on books about Balto, we will learn more about service dogs this week. For ages[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;22-1-2020&#x2F;">
						<div class="ai1ec-month">Jan</div>
						<div class="ai1ec-day">22</div>
						<div class="ai1ec-weekday">Wed</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-50528
									ai1ec-event-instance-id-1052
									">

									<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;toddler-and-preschool-story-time-2&#x2F;&#x3F;instance_id&#x3D;1052"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												10:15 am
											</span>
										
										<span class="ai1ec-event-title">
											Toddler and Preschool Story Time
																							<span class="ai1ec-event-location"
													>@ Samuels Public Library</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1052">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;toddler-and-preschool-story-time-2&#x2F;&#x3F;instance_id&#x3D;1052"
		   class="ai1ec-load-event"
			>Toddler and Preschool Story Time</a>
					<span class="ai1ec-event-location"
				>@ Samuels Public Library</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jan 22 @ 10:15 am – 12:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;toddler-and-preschool-story-time-2&#x2F;&#x3F;instance_id&#x3D;1052">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2018/05/samuels-public-library.jpg?fit=300%2C169&amp;ssl=1" alt="Toddler and Preschool Story Time @ Samuels Public Library" width="300" height="169" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">10:15 Toddler story time | 11:00 Preschool story time Wednesday, December 18 and Thursday, December 19: Something we all enjoy this time of year is giving and receiving gifts. Our stories, songs, and craft will[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;23-1-2020&#x2F;">
						<div class="ai1ec-month">Jan</div>
						<div class="ai1ec-day">23</div>
						<div class="ai1ec-weekday">Thu</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-50528
									ai1ec-event-instance-id-1053
									">

									<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;toddler-and-preschool-story-time-2&#x2F;&#x3F;instance_id&#x3D;1053"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												10:15 am
											</span>
										
										<span class="ai1ec-event-title">
											Toddler and Preschool Story Time
																							<span class="ai1ec-event-location"
													>@ Samuels Public Library</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1053">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;toddler-and-preschool-story-time-2&#x2F;&#x3F;instance_id&#x3D;1053"
		   class="ai1ec-load-event"
			>Toddler and Preschool Story Time</a>
					<span class="ai1ec-event-location"
				>@ Samuels Public Library</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jan 23 @ 10:15 am – 12:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;toddler-and-preschool-story-time-2&#x2F;&#x3F;instance_id&#x3D;1053">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2018/05/samuels-public-library.jpg?fit=300%2C169&amp;ssl=1" alt="Toddler and Preschool Story Time @ Samuels Public Library" width="300" height="169" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">10:15 Toddler story time | 11:00 Preschool story time Wednesday, December 18 and Thursday, December 19: Something we all enjoy this time of year is giving and receiving gifts. Our stories, songs, and craft will[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;24-1-2020&#x2F;">
						<div class="ai1ec-month">Jan</div>
						<div class="ai1ec-day">24</div>
						<div class="ai1ec-weekday">Fri</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-53685
									ai1ec-event-instance-id-1076
									">

									<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;veterans-services-meeting-at-able-forces&#x2F;&#x3F;instance_id&#x3D;1076"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												9:00 am
											</span>
										
										<span class="ai1ec-event-title">
											Veterans Services Meeting at Abl...
																							<span class="ai1ec-event-location"
													>@ Able Forces</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1076">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;veterans-services-meeting-at-able-forces&#x2F;&#x3F;instance_id&#x3D;1076"
		   class="ai1ec-load-event"
			>Veterans Services Meeting at Abl...</a>
					<span class="ai1ec-event-location"
				>@ Able Forces</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jan 24 @ 9:00 am – 12:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;veterans-services-meeting-at-able-forces&#x2F;&#x3F;instance_id&#x3D;1076">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://i2.wp.com/royalexaminer.com/wp-content/uploads/2019/10/able-forces-logo.png?fit=300%2C157&amp;ssl=1" alt="Veterans Services Meeting at Able Forces @ Able Forces" width="300" height="157" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Able Forces Foundation will once again be hosting a visit by Andre Miller, Resource Specialist, Virginia Veteran and Family Support, Department of Veteran Services, Commonwealth of Virginia, and Danielle Cullers, Homeless Veteran Advocate-Volunteers of America[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;25-1-2020&#x2F;">
						<div class="ai1ec-month">Jan</div>
						<div class="ai1ec-day">25</div>
						<div class="ai1ec-weekday">Sat</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-49686
									ai1ec-event-instance-id-1067
									">

									<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;goldilocks-and-the-three-bears&#x2F;&#x3F;instance_id&#x3D;1067"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												11:00 am
											</span>
										
										<span class="ai1ec-event-title">
											Goldilocks and the Three Bears
																							<span class="ai1ec-event-location"
													>@ Samuels Public Library</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1067">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;goldilocks-and-the-three-bears&#x2F;&#x3F;instance_id&#x3D;1067"
		   class="ai1ec-load-event"
			>Goldilocks and the Three Bears</a>
					<span class="ai1ec-event-location"
				>@ Samuels Public Library</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jan 25 @ 11:00 am – 12:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;goldilocks-and-the-three-bears&#x2F;&#x3F;instance_id&#x3D;1067">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Samuels-Public-Library-e1564859894630.jpg?fit=300%2C225&amp;ssl=1" alt="Goldilocks and the Three Bears @ Samuels Public Library" width="300" height="225" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">A Story Ballet. Join us in a celebration of classic literature through dance! The whole family will enjoy this ballet performance, presented by the Northern Virginia Academy of Ballet.</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-49687
									ai1ec-event-instance-id-1068
									">

									<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;aspiring-artists&#x2F;&#x3F;instance_id&#x3D;1068"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												2:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Aspiring Artists
																							<span class="ai1ec-event-location"
													>@ Samuels Public Library</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1068">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;aspiring-artists&#x2F;&#x3F;instance_id&#x3D;1068"
		   class="ai1ec-load-event"
			>Aspiring Artists</a>
					<span class="ai1ec-event-location"
				>@ Samuels Public Library</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jan 25 @ 2:00 pm – 3:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;aspiring-artists&#x2F;&#x3F;instance_id&#x3D;1068">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2019/08/Samuels-Public-Library-e1564859894630.jpg?fit=300%2C225&amp;ssl=1" alt="Aspiring Artists @ Samuels Public Library" width="300" height="225" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Are you aged 7 or older? Do you enjoy art? If so, please join us for our children&#8217;s art class. Using the classic scissor cutting art of Scherenschnitte, we will make silhouettes in a nature[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;28-1-2020&#x2F;">
						<div class="ai1ec-month">Jan</div>
						<div class="ai1ec-day">28</div>
						<div class="ai1ec-weekday">Tue</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-52265
									ai1ec-event-instance-id-1062
									">

									<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;novel-ideas&#x2F;&#x3F;instance_id&#x3D;1062"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												4:30 pm
											</span>
										
										<span class="ai1ec-event-title">
											Novel Ideas
																							<span class="ai1ec-event-location"
													>@ Samuels Public Library</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1062">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;novel-ideas&#x2F;&#x3F;instance_id&#x3D;1062"
		   class="ai1ec-load-event"
			>Novel Ideas</a>
					<span class="ai1ec-event-location"
				>@ Samuels Public Library</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jan 28 @ 4:30 pm – 5:30 pm
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;novel-ideas&#x2F;&#x3F;instance_id&#x3D;1062">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://i0.wp.com/royalexaminer.com/wp-content/uploads/2019/01/samuels_640.jpg?fit=300%2C169&amp;ssl=1" alt="Novel Ideas @ Samuels Public Library" width="300" height="169" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Children will explore popular books and book series through S.T.E.M. activities, games, food, and more! Tuesday, January 7 – Based on books about Balto, we will learn more about service dogs this week. For ages[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;29-1-2020&#x2F;">
						<div class="ai1ec-month">Jan</div>
						<div class="ai1ec-day">29</div>
						<div class="ai1ec-weekday">Wed</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-50528
									ai1ec-event-instance-id-1054
									">

									<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;toddler-and-preschool-story-time-2&#x2F;&#x3F;instance_id&#x3D;1054"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												10:15 am
											</span>
										
										<span class="ai1ec-event-title">
											Toddler and Preschool Story Time
																							<span class="ai1ec-event-location"
													>@ Samuels Public Library</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1054">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;toddler-and-preschool-story-time-2&#x2F;&#x3F;instance_id&#x3D;1054"
		   class="ai1ec-load-event"
			>Toddler and Preschool Story Time</a>
					<span class="ai1ec-event-location"
				>@ Samuels Public Library</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jan 29 @ 10:15 am – 12:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;event&#x2F;toddler-and-preschool-story-time-2&#x2F;&#x3F;instance_id&#x3D;1054">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://i1.wp.com/royalexaminer.com/wp-content/uploads/2018/05/samuels-public-library.jpg?fit=300%2C169&amp;ssl=1" alt="Toddler and Preschool Story Time @ Samuels Public Library" width="300" height="169" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">10:15 Toddler story time | 11:00 Preschool story time Wednesday, December 18 and Thursday, December 19: Something we all enjoy this time of year is giving and receiving gifts. Our stories, songs, and craft will[...]</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="https&#x3A;&#x2F;&#x2F;royalexaminer.com&#x2F;calendar&#x2F;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://royalexaminer.com/"><img src="https://149360642.v2.pressablecdn.com/wp-content/uploads/2018/03/FooterLogoforZOXTheme.png" alt="Royal Examiner" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/royalexaminer/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/royalexaminer" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UCMD03QceWHTepVu_b-2U8gA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-15743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15743"><a href="https://royalexaminer.com/about-us/">About Us</a></li>
<li id="menu-item-15744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15744"><a href="https://royalexaminer.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-15746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15746"><a href="https://royalexaminer.com/advertise/">Advertise</a></li>
<li id="menu-item-15864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15864"><a href="https://royalexaminer.com/contact/">Contact Us</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2016-2019 Royal Examiner. All Rights Reserved | Design by <a href="http://nationalmediaservices.com/" target="blank">National Media Services, Inc.</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
    	<script>
    		
    		if(typeof jQuery != 'undefined'){
 
			function sfsi_plus_align_icons_center_orientation(_centerPosition){

			    function applyOrientation() {
			        
			        var elemF = jQuery('#sfsi_plus_floater');

			        if(elemF.length>0){

			            switch(_centerPosition){
			                case 'center-right':case 'center-left':
			                    var toptalign = ( jQuery(window).height() - elemF.height() ) / 2;
			                    elemF.css('top',toptalign);                      
			                break;

			                case 'center-top':case 'center-bottom':
			                    var leftalign = ( jQuery(window).width() - elemF.width() ) / 2;
								elemF.css('left',leftalign);   
								                   
			                break;
			            }
			        }
			    }
			            
			    var prev_onresize = window.onresize;
			    window.onresize = function (event) {

			        if('function' === typeof prev_onload){
			            prev_onresize(),applyOrientation();
			        }
			        else{
			            applyOrientation();
			        }
			    }               
			}

		    jQuery(document).ready(function(e) {
	                jQuery("body").addClass("sfsi_plus_13.7")
	         });
		
		   function sfsi_plus_processfurther(ref) {
					var feed_id = 'RUJOK09rRHl0REMwcms0RmxNRGY3ejY1cDFtbXFta01iUmplWkRzSE1KNUo2dERGNnZ3SktncVVpNkhybHR6ZitwY2lNUEhYR09PT3d4Q3JueDRPYmx3NVJqQnJEbFVwU2pWVGtXem1EMWtpcDhLYnAweXJVMU4zZ3pEOTN3UHR8bWh4Vkl6VTBJWXMwOGhRaDA4clhteDBEMEVpOTBDOElQS0E2c3ZIZ3JLTT0=';
					var feedtype = 8;
					var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
					var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
					if ((email != "Enter your email") && (filter.test(email))) {
						if (feedtype == "8") {
							var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
							window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
							return true;
						}
					} else {
						alert("Please enter email address");
						jQuery(ref).find('input[name="data[Widget][email]"]').focus();
						return false;
					}
		  }
    		}
		</script>
    	<style type="text/css"> 

    	    							#sfsi_plus_wDivothrWid{
								width:90px !important;
							}
				
														.sfsi_plus.sfsi_plus_widget_main_container
						{
							text-align: center;
						}
						.sfsi_plus.sfsi_plus_widget_main_container .sfsiplus_norm_row.sfsi_plus_wDiv
						{
							position: relative !important;
							float: none;
							margin: 0 auto;
						}
						.sfsi_plus.sfsi_plus_widget_main_container .sfsi_plus_holders
						{
							display: none;
						}
											.sfsi_plus_shortcode_container .sfsiplus_norm_row.sfsi_plus_wDiv
						{
							position: relative !important;
							float: none;
							margin: 0 auto;
						}
						.sfsi_plus_shortcode_container .sfsi_plus_holders
						{
							display: none;
						}
								.sfsiaftrpstwpr .sfsi_plus_Sicons div:first-child span, .sfsibeforpstwpr .sfsi_plus_Sicons div:first-child span
			{
				font-size: 20px;
				font-style: normal;
				font-family: inherit;
				color: #000000;
			}
			
			.sfsibeforpstwpr, .sfsiaftrpstwpr {
				margin-top: 5px !important;
				margin-bottom: 5px !important;
			}

			.sfsi_plus_rectangle_icons_shortcode_container {
				margin-top: 5px !important;
				margin-bottom: 5px !important;
			}

			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	
				<!--facebook like and share js -->
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s);
						js.id = id;
						js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
						<script src="https://apis.google.com/js/platform.js"></script>
			
				<!-- twitter JS End -->
				<script>
					! function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (!d.getElementById(id)) {
							js = d.createElement(s);
							js.id = id;
							js.src = "https://platform.twitter.com/widgets.js";
							fjs.parentNode.insertBefore(js, fjs);
						}
					}(document, "script", "twitter-wjs");
				</script>
			
			<script type="text/javascript">
				// Code to show flip effect on mouseover of icon STARTS //
				(function($) {

					$(document).ready(function() {

						var allIcons = $(".sfsiplus_inerCnt");

						$.each(allIcons, function(i, elem) {

							var currElem = $(elem);

							var othericoneffect = currElem.attr("data-othericoneffect");

							if ("string" === typeof othericoneffect && othericoneffect.length > 0) {

								var backElem = currElem.find('.sciconback');

								if (backElem.length == 1) {

									switch (othericoneffect) {

										case "noeffect":

											var frontElem = currElem.find('.sciconfront');

											currElem.hover(function() {

												if (frontElem.hasClass("sfsihide")) {
													frontElem.removeClass("sfsihide").addClass('sfsishow');
													backElem.removeClass("sfsishow").addClass('sfsihide');
												} else if (frontElem.hasClass("sfsishow")) {
													frontElem.removeClass("sfsishow").addClass('sfsihide');
													backElem.removeClass("sfsihide").addClass('sfsishow');
												}

											});

											break;

										case "flip":

											currElem.hover(function() {
												$(this).trigger("click");
											});

											var frontElem = currElem.find('.sciconfront');

											currElem.flip({

												axis: 'x',
												trigger: 'click',
												reverse: true,
												front: frontElem,
												back: backElem,
												autoSize: true
											}, function() {

												//alert("asd");

											});

											break;

									}

								}

							}

						});

					});

				})(jQuery);

				// Code to show flip effect on mouseover of icon STARTS //
			</script>

						<script type="text/javascript">
					var __limit = 'no';

					function sfsi_plus_setCookie(name, value, time) {
						var date = new Date();
						date.setTime(date.getTime() + (time * 1000));
						document.cookie = name + "=" + value + "; expires=" + date.toGMTString() + "; path=/";
					}

					function sfsi_plus_getCookie(name) {
						var nameEQ = name + "=";
						var ca = document.cookie.split(';');
						for (var i = 0; i < ca.length; i++) {
							var c = ca[i];
							while (c.charAt(0) == ' ') c = c.substring(1, c.length);
							if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length)
						}
						return null;
					}

					function sfsi_plus_eraseCookie(name) {
						sfsi_plus_setCookie(name, null, -1)
					}

					// Returns timestamp in the second
					function sfsi_plusGetCurrentUTCTimestamp() {
						var tmLoc = new Date();
						//The offset is in minutes -- convert it to ms
						var timeStamp = (tmLoc.getTime() + tmLoc.getTimezoneOffset() * 60000) / 1000;
						return Math.floor(timeStamp);
					}

					function sfsi_plusGetCurrentTimestamp() {
						var tmLoc = new Date();
						//The offset is in minutes -- convert it to ms
						var timeStamp = (tmLoc.getTime()) / 1000;
						return Math.floor(timeStamp);
					}

					function sfsi_plus_is_null_or_undefined(value) {

						var type = Object.prototype.toString.call(value);

						if ("[object Null]" == type || "[object Undefined]" == type) {
							return true;
						}

						return false;
					}

					var __popTime = 0;

					function sfsi_plusShallShowPopup(_popUpTime) {

						var _popUpTime = parseInt(_popUpTime);
						var _currTimestamp = parseInt(sfsi_plusGetCurrentTimestamp());
						var _sfsi_popupCookie = parseInt(sfsi_plus_getCookie('sfsi_popup'));

						_shallShowPopup = true;

						if (false != _popUpTime && typeof _sfsi_popupCookie != 'undefined' && _sfsi_popupCookie != null) {

							_diff = (_sfsi_popupCookie - _currTimestamp) < _popUpTime;

							if (_diff) {
								_shallShowPopup = false;
							}
						}

						return _shallShowPopup;

					}

					function sfsi_plus_hidemypopup() {
						SFSI(".sfsi_plus_FrntInner").fadeOut("fast");

						
					if (__limit == "yes") {
						sfsi_plus_setCookie("sfsi_popup", "yes", __popTime);
					}
					}
				</script>
			
			<script>
				if (typeof jQuery !== 'undefined') {

					jQuery(document).ready(function($) {

						if ("yes" != __limit) {
							sfsi_plus_eraseCookie('sfsi_popup');
						}

						jQuery(document).scroll(function($) {
							var cookieVal = sfsi_plus_getCookie("sfsi_popup");

							if (sfsi_plus_is_null_or_undefined(cookieVal)) {
								var y = jQuery(this).scrollTop();

								var _Hide_popupOnScroll = 'yes';
								_Hide_popupOnScroll = 0 == _Hide_popupOnScroll.length ? 'no' : _Hide_popupOnScroll;

								if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
									if (jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height() - 100) {
										jQuery('.sfsi_plus_outr_div').css({
											'z-index': '9996',
											opacity: 1,
											top: jQuery(window).scrollTop() + "px",
											position: "absolute"
										});
										jQuery('.sfsi_plus_outr_div').fadeIn(200);
										jQuery('.sfsi_plus_FrntInner').fadeIn(200);

										if ("yes" == __limit) {
											sfsi_plus_setCookie("sfsi_popup", "yes", __popTime);
										}

									} else {
										if ("yes" == _Hide_popupOnScroll) {
											jQuery('.sfsi_plus_outr_div').fadeOut();
											jQuery('.sfsi_plus_FrntInner').fadeOut();
										}
									}
								} else {
									if (jQuery(window).scrollTop() + jQuery(window).height() == jQuery(document).height() - 3) {
										jQuery('.sfsi_plus_outr_div').css({
											'z-index': '9996',
											opacity: 1,
											top: jQuery(window).scrollTop() + 200 + "px",
											position: "absolute"
										});
										jQuery('.sfsi_plus_outr_div').fadeIn(200);
										jQuery('.sfsi_plus_FrntInner').fadeIn(200);

										if ("yes" == __limit) {
											sfsi_plus_setCookie("sfsi_popup", "yes", __popTime);
										}

									} else {
										if ("yes" == _Hide_popupOnScroll) {
											jQuery('.sfsi_plus_outr_div').fadeOut();
											jQuery('.sfsi_plus_FrntInner').fadeOut();
										}
									}
								}
							}
						});
					});
				}
			</script>
		<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','legislative-update','sixth-district-perspectives-with-congressman-ben-cline-january-19-2020','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["legislative-update","sixth-district-perspectives-with-congressman-ben-cline-january-19-2020","post"],"url":"sixth-district-perspectives-with-congressman-ben-cline-january-19-2020"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.loadNetworkJS(5306, { domain: 'partners.streetinteractive.com'});
 });</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/lodash.min.js'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://149360642.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://149360642.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://149360642.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://149360642.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/react.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/react-dom.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/escape-html.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/element.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/html-entities.min.js'></script>
<script type='text/javascript' src='//royalexaminer.com/wp-content/plugins/connections/assets/dist/js/blocks-public.js?ver=9.4-1579281643'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/plugins/Ultimate-Premium-Plugin/js/shuffle/modernizr.custom.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/plugins/Ultimate-Premium-Plugin/js/shuffle/jquery.shuffle.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/plugins/Ultimate-Premium-Plugin/js/shuffle/random-shuffle-min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_premium_ajax_object = {"ajax_url":"https:\/\/royalexaminer.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/royalexaminer.com\/wp-content\/plugins\/Ultimate-Premium-Plugin\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/plugins/Ultimate-Premium-Plugin/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='//royalexaminer.com/wp-content/plugins/connections/assets/vendor/picturefill/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/royalexaminer.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c44814031c","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/royalexaminer.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"links":{"page_1":"https:\/\/royalexaminer.com\/sixth-district-perspectives-with-congressman-ben-cline-january-19-2020\/","page_n":"https:\/\/royalexaminer.com\/sixth-district-perspectives-with-congressman-ben-cline-january-19-2020\/?_page=_CVNUMBER_"},"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/royalexaminer.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_9f292fd4e0c3ee530d1286623ea35eaf","fragment_name":"wc_fragments_9f292fd4e0c3ee530d1286623ea35eaf","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lde464UAAAAACZMFMxqzK1l9gCvRrK6906Q10G_&#038;ver=3.0'></script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/themes/zox-news/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/themes/zox-news/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/flexslider/jquery.flexslider.min.js'></script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://149360642.v2.pressablecdn.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://royalexaminer.com/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.6.1'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lde464UAAAAACZMFMxqzK1l9gCvRrK6906Q10G_',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5d1bddc0cd3b973a38e4bfe7' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'155418599',post:'53721',tz:'-5',srv:'royalexaminer.com'} ]);
	_stq.push([ 'clickTrackerInit', '155418599', '53721' ]);
</script>
</body>
</html>